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Presenter
Presentation Notes
Animated picture pans in window with fade-in captions
(Advanced)


Tip: For best results, select a high-resolution, vertically oriented picture, where the picture height is larger than the slide height. The picture in the example above is 15” high and 10” wide. (Normal slide dimensions are 7.5” high and 10” wide.)


To reproduce the picture effects on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank. 
On the Insert tab, in the Images group, click Picture. In the Insert Picture dialog box, select a picture, and then click Insert.
Select the picture. Under Picture Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Picture dialog box, resize or crop the image so that the height is set to 15” and the width is set to 10”. To crop the picture, click Crop in the left pane, and in the right pane, under Crop position, enter values into the Height, Width, Left, and Top boxes. To resize the picture, click Size in the left pane, and in the right pane, under Size and rotate, enter values into the Height and Width boxes.
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Top.
Click Align Center. 
The remainder of picture will extend beyond the bottom edge of the slide area. You may need to zoom out to view your slide. To zoom out, on the View tab, in the Zoom group, click Zoom. In the Zoom dialog box, select 33%.


To reproduce the shape effects on this slide, do the following:
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rounded Rectangle (second option from the left). On the slide, drag to draw a rounded rectangle.
Select the rounded rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.5”.
In the Shape Width box, enter 8”.
Also on the Format tab, in the Shape Styles group, do the following:
Click the arrow next to Shape Fill, and then click No Fill.
Click the arrow next to Shape Outline, and then under Theme Colors click White, Background 1 (first row, first option from the left).
Also on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, in the left pane, click Line Style. In the Line Style pane, in the Width box, enter 12.5 pt.
Also in the Format Shape dialog box, in the left pane, click 3-D Format, and then do the following in the 3-D Format pane:
Under Bevel, click the button next to Top, and then under Bevel click Circle (first row, first option from the left).
Under Surface, click the button next to Material, and then under Standard click Warm Matte (second option from the left). Click the button next to Lighting, and then under Cool click Freezing (second option from the left).
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Middle.
Click Align Center.
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle (first option from the left). On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.51”.
In the Shape Width box, enter 10”.
Also on the Format tab, in the Shape Styles group, click the arrow next to Shape Outline, and then click No Outline.
Also on the Format tab, in the Shape Styles group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradients. 
In the Format Shape dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Linear.
Click the button next to Direction, and then click Linear Down (first row, second option from the left). 
Under Gradient stops, click Add gradient stops or Remove gradient stops until two stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop from the left in the slider, and then do the following: 
In the Position box, enter 0%.
Click the button next to Color, and then under Theme Colors click Black, Text 1 (first row, second option from the left).
In the Transparency box, enter 0%. 
Select the second stop from the left in the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 25% (fourth row, second option from the left).
In the Transparency box, enter 0%. 
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide. 
Click Align Top. 
Click Align Center.
Select the rectangle. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the Home tab, in the Drawing group, click Arrange, point to Rotate, and then click Flip Vertical.
Also on the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide. 
Click Align Bottom. 
Click Align Center.
Also on the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle (first option from the left). On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.55”.
In the Shape Width box, enter 1.06”.
Under Drawing Tools, on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, in the left pane, click Line Color. In the Line Color pane, select No line.
Also in the Format Shape dialog box, in the left pane, click Fill. In the Fill pane, select Solid fill, click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 25% (fourth row, second option from the left).
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following: 
Click Align to Slide.
Click Align Right. 
Click Align Middle.
Select the rectangle. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
Select the duplicate rectangle. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Left.
Click Align Middle.
On the Home tab, in the Editing group, click Select, and then click Selection Pane. In the Selection and Visibility pane, select the rounded rectangle.
On the Home tab, in the Drawing group, click Arrange, and then click Bring to Front.
In the Selection and Visibility pane, press and hold CTRL, and then select the rounded rectangle and four rectangles. 
On the Home tab, in the Drawing group, click Arrange, and then click Group.


To reproduce the text effects on this slide, do the following:
On the Insert tab, in the Text group, click Text Box. On the slide, drag to draw a text box.
Type the text you want to appear in the text box, and then select the text. Format the text in the textbox using the following steps:
On the Home tab, in the Font group, choose the Calibri font and a font size of 26.
Click the arrow next to Font Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Paragraph group, click Align Text Left.
Drag the text box to the lower left part of the rounded rectangle. 


To reproduce the animation effects for the picture on this slide, do the following:
On the slide, select the picture.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Entrance, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 2.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Motion Paths.
In the Add Motion Paths dialog box, under Lines and Curves, click Up.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 20.
On the slide, select the Up motion path, and then do the following: 
Press and hold SHIFT, and then drag the end point (red arrow) of the motion path to the top edge of the slide.
Press and hold Shift, and then drag the starting point (green arrow) of the motion path to the bottom edge of the slide.


To reproduce the animation effects for the text on this slide, do the following:
On the slide, select the text box.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Entrance, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type .5.
Also on the Animations tab, in the Timing group, in the Delay box, type 3.0.
Also on the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Exit, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type .5.
Also on the Animations tab, in the Timing group, in the Delay box, type 8.0.
On the slide, select the text box. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the slide, click in the second text box and edit the text.
On the Animations tab, in the Advanced Animation group, click Animation Pane.
In the Animation Pane, do the following:
Select the entrance animation on the second text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 8.5, and then click OK.
Select the exit animation on the second text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 13.0, and then click OK.
On the slide, select the second text box. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the slide, click in the third text box and edit the text. 
In the Animation Pane, do the following:
Select the entrance animation on the third text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 13.5, and then click OK.
Select the exit animation on the third text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 19.5, and then click OK.
On the slide, press and hold CTRL, and then select the three text boxes. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align Selected Objects.
Click Align Middle.
Click Align Center.

To reproduce the animation effects for the shapes on this slide, do the following:
On the slide, select the rounded rectangle and the group of shapes that form the background of the slide. 
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Emphasis Effects. In the Add Emphasis Effect dialog box, under Basic, click Grow/Shrink.
Also on the Animations tab, in the Timing group, in the Start list, select After Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 2.
On the Animations tab, in the Animation group, click Effect Options, and then click Horizontal.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Exit Effects. In the Add Emphasis Effect dialog box, under Basic, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 1.
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Presenter
Presentation Notes
Animated picture pans in window with fade-in captions
(Advanced)


Tip: For best results, select a high-resolution, vertically oriented picture, where the picture height is larger than the slide height. The picture in the example above is 15” high and 10” wide. (Normal slide dimensions are 7.5” high and 10” wide.)


To reproduce the picture effects on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank. 
On the Insert tab, in the Images group, click Picture. In the Insert Picture dialog box, select a picture, and then click Insert.
Select the picture. Under Picture Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Picture dialog box, resize or crop the image so that the height is set to 15” and the width is set to 10”. To crop the picture, click Crop in the left pane, and in the right pane, under Crop position, enter values into the Height, Width, Left, and Top boxes. To resize the picture, click Size in the left pane, and in the right pane, under Size and rotate, enter values into the Height and Width boxes.
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Top.
Click Align Center. 
The remainder of picture will extend beyond the bottom edge of the slide area. You may need to zoom out to view your slide. To zoom out, on the View tab, in the Zoom group, click Zoom. In the Zoom dialog box, select 33%.


To reproduce the shape effects on this slide, do the following:
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rounded Rectangle (second option from the left). On the slide, drag to draw a rounded rectangle.
Select the rounded rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.5”.
In the Shape Width box, enter 8”.
Also on the Format tab, in the Shape Styles group, do the following:
Click the arrow next to Shape Fill, and then click No Fill.
Click the arrow next to Shape Outline, and then under Theme Colors click White, Background 1 (first row, first option from the left).
Also on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, in the left pane, click Line Style. In the Line Style pane, in the Width box, enter 12.5 pt.
Also in the Format Shape dialog box, in the left pane, click 3-D Format, and then do the following in the 3-D Format pane:
Under Bevel, click the button next to Top, and then under Bevel click Circle (first row, first option from the left).
Under Surface, click the button next to Material, and then under Standard click Warm Matte (second option from the left). Click the button next to Lighting, and then under Cool click Freezing (second option from the left).
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Middle.
Click Align Center.
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle (first option from the left). On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.51”.
In the Shape Width box, enter 10”.
Also on the Format tab, in the Shape Styles group, click the arrow next to Shape Outline, and then click No Outline.
Also on the Format tab, in the Shape Styles group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradients. 
In the Format Shape dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Linear.
Click the button next to Direction, and then click Linear Down (first row, second option from the left). 
Under Gradient stops, click Add gradient stops or Remove gradient stops until two stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop from the left in the slider, and then do the following: 
In the Position box, enter 0%.
Click the button next to Color, and then under Theme Colors click Black, Text 1 (first row, second option from the left).
In the Transparency box, enter 0%. 
Select the second stop from the left in the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 25% (fourth row, second option from the left).
In the Transparency box, enter 0%. 
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide. 
Click Align Top. 
Click Align Center.
Select the rectangle. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the Home tab, in the Drawing group, click Arrange, point to Rotate, and then click Flip Vertical.
Also on the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide. 
Click Align Bottom. 
Click Align Center.
Also on the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle (first option from the left). On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.55”.
In the Shape Width box, enter 1.06”.
Under Drawing Tools, on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, in the left pane, click Line Color. In the Line Color pane, select No line.
Also in the Format Shape dialog box, in the left pane, click Fill. In the Fill pane, select Solid fill, click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 25% (fourth row, second option from the left).
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following: 
Click Align to Slide.
Click Align Right. 
Click Align Middle.
Select the rectangle. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
Select the duplicate rectangle. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Left.
Click Align Middle.
On the Home tab, in the Editing group, click Select, and then click Selection Pane. In the Selection and Visibility pane, select the rounded rectangle.
On the Home tab, in the Drawing group, click Arrange, and then click Bring to Front.
In the Selection and Visibility pane, press and hold CTRL, and then select the rounded rectangle and four rectangles. 
On the Home tab, in the Drawing group, click Arrange, and then click Group.


To reproduce the text effects on this slide, do the following:
On the Insert tab, in the Text group, click Text Box. On the slide, drag to draw a text box.
Type the text you want to appear in the text box, and then select the text. Format the text in the textbox using the following steps:
On the Home tab, in the Font group, choose the Calibri font and a font size of 26.
Click the arrow next to Font Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Paragraph group, click Align Text Left.
Drag the text box to the lower left part of the rounded rectangle. 


To reproduce the animation effects for the picture on this slide, do the following:
On the slide, select the picture.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Entrance, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 2.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Motion Paths.
In the Add Motion Paths dialog box, under Lines and Curves, click Up.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 20.
On the slide, select the Up motion path, and then do the following: 
Press and hold SHIFT, and then drag the end point (red arrow) of the motion path to the top edge of the slide.
Press and hold Shift, and then drag the starting point (green arrow) of the motion path to the bottom edge of the slide.


To reproduce the animation effects for the text on this slide, do the following:
On the slide, select the text box.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Entrance, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type .5.
Also on the Animations tab, in the Timing group, in the Delay box, type 3.0.
Also on the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Exit, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type .5.
Also on the Animations tab, in the Timing group, in the Delay box, type 8.0.
On the slide, select the text box. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the slide, click in the second text box and edit the text.
On the Animations tab, in the Advanced Animation group, click Animation Pane.
In the Animation Pane, do the following:
Select the entrance animation on the second text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 8.5, and then click OK.
Select the exit animation on the second text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 13.0, and then click OK.
On the slide, select the second text box. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the slide, click in the third text box and edit the text. 
In the Animation Pane, do the following:
Select the entrance animation on the third text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 13.5, and then click OK.
Select the exit animation on the third text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 19.5, and then click OK.
On the slide, press and hold CTRL, and then select the three text boxes. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align Selected Objects.
Click Align Middle.
Click Align Center.

To reproduce the animation effects for the shapes on this slide, do the following:
On the slide, select the rounded rectangle and the group of shapes that form the background of the slide. 
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Emphasis Effects. In the Add Emphasis Effect dialog box, under Basic, click Grow/Shrink.
Also on the Animations tab, in the Timing group, in the Start list, select After Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 2.
On the Animations tab, in the Animation group, click Effect Options, and then click Horizontal.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Exit Effects. In the Add Emphasis Effect dialog box, under Basic, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 1.
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Presenter
Presentation Notes
Animated picture pans in window with fade-in captions
(Advanced)


Tip: For best results, select a high-resolution, vertically oriented picture, where the picture height is larger than the slide height. The picture in the example above is 15” high and 10” wide. (Normal slide dimensions are 7.5” high and 10” wide.)


To reproduce the picture effects on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank. 
On the Insert tab, in the Images group, click Picture. In the Insert Picture dialog box, select a picture, and then click Insert.
Select the picture. Under Picture Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Picture dialog box, resize or crop the image so that the height is set to 15” and the width is set to 10”. To crop the picture, click Crop in the left pane, and in the right pane, under Crop position, enter values into the Height, Width, Left, and Top boxes. To resize the picture, click Size in the left pane, and in the right pane, under Size and rotate, enter values into the Height and Width boxes.
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Top.
Click Align Center. 
The remainder of picture will extend beyond the bottom edge of the slide area. You may need to zoom out to view your slide. To zoom out, on the View tab, in the Zoom group, click Zoom. In the Zoom dialog box, select 33%.


To reproduce the shape effects on this slide, do the following:
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rounded Rectangle (second option from the left). On the slide, drag to draw a rounded rectangle.
Select the rounded rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.5”.
In the Shape Width box, enter 8”.
Also on the Format tab, in the Shape Styles group, do the following:
Click the arrow next to Shape Fill, and then click No Fill.
Click the arrow next to Shape Outline, and then under Theme Colors click White, Background 1 (first row, first option from the left).
Also on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, in the left pane, click Line Style. In the Line Style pane, in the Width box, enter 12.5 pt.
Also in the Format Shape dialog box, in the left pane, click 3-D Format, and then do the following in the 3-D Format pane:
Under Bevel, click the button next to Top, and then under Bevel click Circle (first row, first option from the left).
Under Surface, click the button next to Material, and then under Standard click Warm Matte (second option from the left). Click the button next to Lighting, and then under Cool click Freezing (second option from the left).
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Middle.
Click Align Center.
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle (first option from the left). On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.51”.
In the Shape Width box, enter 10”.
Also on the Format tab, in the Shape Styles group, click the arrow next to Shape Outline, and then click No Outline.
Also on the Format tab, in the Shape Styles group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradients. 
In the Format Shape dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Linear.
Click the button next to Direction, and then click Linear Down (first row, second option from the left). 
Under Gradient stops, click Add gradient stops or Remove gradient stops until two stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop from the left in the slider, and then do the following: 
In the Position box, enter 0%.
Click the button next to Color, and then under Theme Colors click Black, Text 1 (first row, second option from the left).
In the Transparency box, enter 0%. 
Select the second stop from the left in the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 25% (fourth row, second option from the left).
In the Transparency box, enter 0%. 
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide. 
Click Align Top. 
Click Align Center.
Select the rectangle. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the Home tab, in the Drawing group, click Arrange, point to Rotate, and then click Flip Vertical.
Also on the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide. 
Click Align Bottom. 
Click Align Center.
Also on the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle (first option from the left). On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.55”.
In the Shape Width box, enter 1.06”.
Under Drawing Tools, on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, in the left pane, click Line Color. In the Line Color pane, select No line.
Also in the Format Shape dialog box, in the left pane, click Fill. In the Fill pane, select Solid fill, click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 25% (fourth row, second option from the left).
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following: 
Click Align to Slide.
Click Align Right. 
Click Align Middle.
Select the rectangle. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
Select the duplicate rectangle. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Left.
Click Align Middle.
On the Home tab, in the Editing group, click Select, and then click Selection Pane. In the Selection and Visibility pane, select the rounded rectangle.
On the Home tab, in the Drawing group, click Arrange, and then click Bring to Front.
In the Selection and Visibility pane, press and hold CTRL, and then select the rounded rectangle and four rectangles. 
On the Home tab, in the Drawing group, click Arrange, and then click Group.


To reproduce the text effects on this slide, do the following:
On the Insert tab, in the Text group, click Text Box. On the slide, drag to draw a text box.
Type the text you want to appear in the text box, and then select the text. Format the text in the textbox using the following steps:
On the Home tab, in the Font group, choose the Calibri font and a font size of 26.
Click the arrow next to Font Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Paragraph group, click Align Text Left.
Drag the text box to the lower left part of the rounded rectangle. 


To reproduce the animation effects for the picture on this slide, do the following:
On the slide, select the picture.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Entrance, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 2.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Motion Paths.
In the Add Motion Paths dialog box, under Lines and Curves, click Up.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 20.
On the slide, select the Up motion path, and then do the following: 
Press and hold SHIFT, and then drag the end point (red arrow) of the motion path to the top edge of the slide.
Press and hold Shift, and then drag the starting point (green arrow) of the motion path to the bottom edge of the slide.


To reproduce the animation effects for the text on this slide, do the following:
On the slide, select the text box.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Entrance, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type .5.
Also on the Animations tab, in the Timing group, in the Delay box, type 3.0.
Also on the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Exit, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type .5.
Also on the Animations tab, in the Timing group, in the Delay box, type 8.0.
On the slide, select the text box. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the slide, click in the second text box and edit the text.
On the Animations tab, in the Advanced Animation group, click Animation Pane.
In the Animation Pane, do the following:
Select the entrance animation on the second text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 8.5, and then click OK.
Select the exit animation on the second text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 13.0, and then click OK.
On the slide, select the second text box. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the slide, click in the third text box and edit the text. 
In the Animation Pane, do the following:
Select the entrance animation on the third text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 13.5, and then click OK.
Select the exit animation on the third text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 19.5, and then click OK.
On the slide, press and hold CTRL, and then select the three text boxes. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align Selected Objects.
Click Align Middle.
Click Align Center.

To reproduce the animation effects for the shapes on this slide, do the following:
On the slide, select the rounded rectangle and the group of shapes that form the background of the slide. 
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Emphasis Effects. In the Add Emphasis Effect dialog box, under Basic, click Grow/Shrink.
Also on the Animations tab, in the Timing group, in the Start list, select After Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 2.
On the Animations tab, in the Animation group, click Effect Options, and then click Horizontal.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Exit Effects. In the Add Emphasis Effect dialog box, under Basic, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 1.
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Presenter
Presentation Notes
Animated picture pans in window with fade-in captions
(Advanced)


Tip: For best results, select a high-resolution, vertically oriented picture, where the picture height is larger than the slide height. The picture in the example above is 15” high and 10” wide. (Normal slide dimensions are 7.5” high and 10” wide.)


To reproduce the picture effects on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank. 
On the Insert tab, in the Images group, click Picture. In the Insert Picture dialog box, select a picture, and then click Insert.
Select the picture. Under Picture Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Picture dialog box, resize or crop the image so that the height is set to 15” and the width is set to 10”. To crop the picture, click Crop in the left pane, and in the right pane, under Crop position, enter values into the Height, Width, Left, and Top boxes. To resize the picture, click Size in the left pane, and in the right pane, under Size and rotate, enter values into the Height and Width boxes.
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Top.
Click Align Center. 
The remainder of picture will extend beyond the bottom edge of the slide area. You may need to zoom out to view your slide. To zoom out, on the View tab, in the Zoom group, click Zoom. In the Zoom dialog box, select 33%.


To reproduce the shape effects on this slide, do the following:
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rounded Rectangle (second option from the left). On the slide, drag to draw a rounded rectangle.
Select the rounded rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.5”.
In the Shape Width box, enter 8”.
Also on the Format tab, in the Shape Styles group, do the following:
Click the arrow next to Shape Fill, and then click No Fill.
Click the arrow next to Shape Outline, and then under Theme Colors click White, Background 1 (first row, first option from the left).
Also on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, in the left pane, click Line Style. In the Line Style pane, in the Width box, enter 12.5 pt.
Also in the Format Shape dialog box, in the left pane, click 3-D Format, and then do the following in the 3-D Format pane:
Under Bevel, click the button next to Top, and then under Bevel click Circle (first row, first option from the left).
Under Surface, click the button next to Material, and then under Standard click Warm Matte (second option from the left). Click the button next to Lighting, and then under Cool click Freezing (second option from the left).
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Middle.
Click Align Center.
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle (first option from the left). On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.51”.
In the Shape Width box, enter 10”.
Also on the Format tab, in the Shape Styles group, click the arrow next to Shape Outline, and then click No Outline.
Also on the Format tab, in the Shape Styles group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradients. 
In the Format Shape dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Linear.
Click the button next to Direction, and then click Linear Down (first row, second option from the left). 
Under Gradient stops, click Add gradient stops or Remove gradient stops until two stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop from the left in the slider, and then do the following: 
In the Position box, enter 0%.
Click the button next to Color, and then under Theme Colors click Black, Text 1 (first row, second option from the left).
In the Transparency box, enter 0%. 
Select the second stop from the left in the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 25% (fourth row, second option from the left).
In the Transparency box, enter 0%. 
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide. 
Click Align Top. 
Click Align Center.
Select the rectangle. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the Home tab, in the Drawing group, click Arrange, point to Rotate, and then click Flip Vertical.
Also on the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide. 
Click Align Bottom. 
Click Align Center.
Also on the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle (first option from the left). On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.55”.
In the Shape Width box, enter 1.06”.
Under Drawing Tools, on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, in the left pane, click Line Color. In the Line Color pane, select No line.
Also in the Format Shape dialog box, in the left pane, click Fill. In the Fill pane, select Solid fill, click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 25% (fourth row, second option from the left).
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following: 
Click Align to Slide.
Click Align Right. 
Click Align Middle.
Select the rectangle. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
Select the duplicate rectangle. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Left.
Click Align Middle.
On the Home tab, in the Editing group, click Select, and then click Selection Pane. In the Selection and Visibility pane, select the rounded rectangle.
On the Home tab, in the Drawing group, click Arrange, and then click Bring to Front.
In the Selection and Visibility pane, press and hold CTRL, and then select the rounded rectangle and four rectangles. 
On the Home tab, in the Drawing group, click Arrange, and then click Group.


To reproduce the text effects on this slide, do the following:
On the Insert tab, in the Text group, click Text Box. On the slide, drag to draw a text box.
Type the text you want to appear in the text box, and then select the text. Format the text in the textbox using the following steps:
On the Home tab, in the Font group, choose the Calibri font and a font size of 26.
Click the arrow next to Font Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Paragraph group, click Align Text Left.
Drag the text box to the lower left part of the rounded rectangle. 


To reproduce the animation effects for the picture on this slide, do the following:
On the slide, select the picture.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Entrance, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 2.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Motion Paths.
In the Add Motion Paths dialog box, under Lines and Curves, click Up.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 20.
On the slide, select the Up motion path, and then do the following: 
Press and hold SHIFT, and then drag the end point (red arrow) of the motion path to the top edge of the slide.
Press and hold Shift, and then drag the starting point (green arrow) of the motion path to the bottom edge of the slide.


To reproduce the animation effects for the text on this slide, do the following:
On the slide, select the text box.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Entrance, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type .5.
Also on the Animations tab, in the Timing group, in the Delay box, type 3.0.
Also on the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Exit, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type .5.
Also on the Animations tab, in the Timing group, in the Delay box, type 8.0.
On the slide, select the text box. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the slide, click in the second text box and edit the text.
On the Animations tab, in the Advanced Animation group, click Animation Pane.
In the Animation Pane, do the following:
Select the entrance animation on the second text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 8.5, and then click OK.
Select the exit animation on the second text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 13.0, and then click OK.
On the slide, select the second text box. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the slide, click in the third text box and edit the text. 
In the Animation Pane, do the following:
Select the entrance animation on the third text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 13.5, and then click OK.
Select the exit animation on the third text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 19.5, and then click OK.
On the slide, press and hold CTRL, and then select the three text boxes. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align Selected Objects.
Click Align Middle.
Click Align Center.

To reproduce the animation effects for the shapes on this slide, do the following:
On the slide, select the rounded rectangle and the group of shapes that form the background of the slide. 
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Emphasis Effects. In the Add Emphasis Effect dialog box, under Basic, click Grow/Shrink.
Also on the Animations tab, in the Timing group, in the Start list, select After Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 2.
On the Animations tab, in the Animation group, click Effect Options, and then click Horizontal.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Exit Effects. In the Add Emphasis Effect dialog box, under Basic, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 1.
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ΕΛΕΓΧΟΥ

1. Γεφύρι της Λιάτιστας ή Σπηλαίου ή του Κλέφτη  
  

Γενικά στοιχεία 

Έτος κατασκευής: 1800 
Μικρό μονότοξο, γεφυρώνει άνοιγμα μόλις 10 μ. 
 (δύσκολη πρόσβαση) 
Συντεταγμένες: 
21΄17΄36΄΄ 
40΄0΄30΄΄ 

Α) Έλεγχος λιθοσωμάτων 
ακρόβαθρων έναντι εισχώρησης 
ριζών από παρακείμενα δένδρα. 

Τα ακρόβαθρα είναι θεμελιωμένα πάνω σε βράχο
Είναι σε καλή κατάσταση. 
 

Β) Έλεγχος λιθοσωμάτων 
μεσόβαθρων και εμβόλων από 
προσχώσεις και από εισχώρηση 
ριζών καθώς και της μετατόπισης 
ακτογραμμής από προσχώσεις. 

∆εν έχει. 
 

Γ) Έλεγχος - εντοπισμός 
ρηγματώσεων στα λιθοσώματα των 
ανωδομών. 
Αιτιολόγηση - παθολογία. 

Αποκολλήσεις λίθων και συνδετικού κονιάματος.
 
 

∆) Έλεγχος έναντι εισροής όμβριων 
από το κατάστρωμα στα υποκείμενα 
λιθοσώματα. Εκτίμηση της 
κατάστασης του καταστρώματος. 

Χωμάτινο κατάστρωμα. Ύπαρξη λίγων ριζικών. 
Ανύπαρκτο. 
Στηθαία από μπετόν σε καλή κατάσταση. 

Ε) Έλεγχος τοπικής αποσάθρωσης 
λίθων και κονιαμάτων. 

Αποσάθρωση σε ελαφρά μορφή. 
 

 
Προτεραιότητα: Nαι, απαιτείται εκπόνηση μελέτης αποκατάστασης 

Presenter
Presentation Notes
Animated picture pans in window with fade-in captions
(Advanced)


Tip: For best results, select a high-resolution, vertically oriented picture, where the picture height is larger than the slide height. The picture in the example above is 15” high and 10” wide. (Normal slide dimensions are 7.5” high and 10” wide.)


To reproduce the picture effects on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank. 
On the Insert tab, in the Images group, click Picture. In the Insert Picture dialog box, select a picture, and then click Insert.
Select the picture. Under Picture Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Picture dialog box, resize or crop the image so that the height is set to 15” and the width is set to 10”. To crop the picture, click Crop in the left pane, and in the right pane, under Crop position, enter values into the Height, Width, Left, and Top boxes. To resize the picture, click Size in the left pane, and in the right pane, under Size and rotate, enter values into the Height and Width boxes.
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Top.
Click Align Center. 
The remainder of picture will extend beyond the bottom edge of the slide area. You may need to zoom out to view your slide. To zoom out, on the View tab, in the Zoom group, click Zoom. In the Zoom dialog box, select 33%.


To reproduce the shape effects on this slide, do the following:
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rounded Rectangle (second option from the left). On the slide, drag to draw a rounded rectangle.
Select the rounded rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.5”.
In the Shape Width box, enter 8”.
Also on the Format tab, in the Shape Styles group, do the following:
Click the arrow next to Shape Fill, and then click No Fill.
Click the arrow next to Shape Outline, and then under Theme Colors click White, Background 1 (first row, first option from the left).
Also on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, in the left pane, click Line Style. In the Line Style pane, in the Width box, enter 12.5 pt.
Also in the Format Shape dialog box, in the left pane, click 3-D Format, and then do the following in the 3-D Format pane:
Under Bevel, click the button next to Top, and then under Bevel click Circle (first row, first option from the left).
Under Surface, click the button next to Material, and then under Standard click Warm Matte (second option from the left). Click the button next to Lighting, and then under Cool click Freezing (second option from the left).
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Middle.
Click Align Center.
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle (first option from the left). On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.51”.
In the Shape Width box, enter 10”.
Also on the Format tab, in the Shape Styles group, click the arrow next to Shape Outline, and then click No Outline.
Also on the Format tab, in the Shape Styles group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradients. 
In the Format Shape dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Linear.
Click the button next to Direction, and then click Linear Down (first row, second option from the left). 
Under Gradient stops, click Add gradient stops or Remove gradient stops until two stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop from the left in the slider, and then do the following: 
In the Position box, enter 0%.
Click the button next to Color, and then under Theme Colors click Black, Text 1 (first row, second option from the left).
In the Transparency box, enter 0%. 
Select the second stop from the left in the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 25% (fourth row, second option from the left).
In the Transparency box, enter 0%. 
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide. 
Click Align Top. 
Click Align Center.
Select the rectangle. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the Home tab, in the Drawing group, click Arrange, point to Rotate, and then click Flip Vertical.
Also on the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide. 
Click Align Bottom. 
Click Align Center.
Also on the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle (first option from the left). On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.55”.
In the Shape Width box, enter 1.06”.
Under Drawing Tools, on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, in the left pane, click Line Color. In the Line Color pane, select No line.
Also in the Format Shape dialog box, in the left pane, click Fill. In the Fill pane, select Solid fill, click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 25% (fourth row, second option from the left).
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following: 
Click Align to Slide.
Click Align Right. 
Click Align Middle.
Select the rectangle. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
Select the duplicate rectangle. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Left.
Click Align Middle.
On the Home tab, in the Editing group, click Select, and then click Selection Pane. In the Selection and Visibility pane, select the rounded rectangle.
On the Home tab, in the Drawing group, click Arrange, and then click Bring to Front.
In the Selection and Visibility pane, press and hold CTRL, and then select the rounded rectangle and four rectangles. 
On the Home tab, in the Drawing group, click Arrange, and then click Group.


To reproduce the text effects on this slide, do the following:
On the Insert tab, in the Text group, click Text Box. On the slide, drag to draw a text box.
Type the text you want to appear in the text box, and then select the text. Format the text in the textbox using the following steps:
On the Home tab, in the Font group, choose the Calibri font and a font size of 26.
Click the arrow next to Font Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Paragraph group, click Align Text Left.
Drag the text box to the lower left part of the rounded rectangle. 


To reproduce the animation effects for the picture on this slide, do the following:
On the slide, select the picture.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Entrance, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 2.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Motion Paths.
In the Add Motion Paths dialog box, under Lines and Curves, click Up.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 20.
On the slide, select the Up motion path, and then do the following: 
Press and hold SHIFT, and then drag the end point (red arrow) of the motion path to the top edge of the slide.
Press and hold Shift, and then drag the starting point (green arrow) of the motion path to the bottom edge of the slide.


To reproduce the animation effects for the text on this slide, do the following:
On the slide, select the text box.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Entrance, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type .5.
Also on the Animations tab, in the Timing group, in the Delay box, type 3.0.
Also on the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Exit, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type .5.
Also on the Animations tab, in the Timing group, in the Delay box, type 8.0.
On the slide, select the text box. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the slide, click in the second text box and edit the text.
On the Animations tab, in the Advanced Animation group, click Animation Pane.
In the Animation Pane, do the following:
Select the entrance animation on the second text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 8.5, and then click OK.
Select the exit animation on the second text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 13.0, and then click OK.
On the slide, select the second text box. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the slide, click in the third text box and edit the text. 
In the Animation Pane, do the following:
Select the entrance animation on the third text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 13.5, and then click OK.
Select the exit animation on the third text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 19.5, and then click OK.
On the slide, press and hold CTRL, and then select the three text boxes. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align Selected Objects.
Click Align Middle.
Click Align Center.

To reproduce the animation effects for the shapes on this slide, do the following:
On the slide, select the rounded rectangle and the group of shapes that form the background of the slide. 
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Emphasis Effects. In the Add Emphasis Effect dialog box, under Basic, click Grow/Shrink.
Also on the Animations tab, in the Timing group, in the Start list, select After Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 2.
On the Animations tab, in the Animation group, click Effect Options, and then click Horizontal.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Exit Effects. In the Add Emphasis Effect dialog box, under Basic, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 1.
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Presenter
Presentation Notes
Animated picture pans in window with fade-in captions
(Advanced)


Tip: For best results, select a high-resolution, vertically oriented picture, where the picture height is larger than the slide height. The picture in the example above is 15” high and 10” wide. (Normal slide dimensions are 7.5” high and 10” wide.)


To reproduce the picture effects on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank. 
On the Insert tab, in the Images group, click Picture. In the Insert Picture dialog box, select a picture, and then click Insert.
Select the picture. Under Picture Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Picture dialog box, resize or crop the image so that the height is set to 15” and the width is set to 10”. To crop the picture, click Crop in the left pane, and in the right pane, under Crop position, enter values into the Height, Width, Left, and Top boxes. To resize the picture, click Size in the left pane, and in the right pane, under Size and rotate, enter values into the Height and Width boxes.
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Top.
Click Align Center. 
The remainder of picture will extend beyond the bottom edge of the slide area. You may need to zoom out to view your slide. To zoom out, on the View tab, in the Zoom group, click Zoom. In the Zoom dialog box, select 33%.


To reproduce the shape effects on this slide, do the following:
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rounded Rectangle (second option from the left). On the slide, drag to draw a rounded rectangle.
Select the rounded rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.5”.
In the Shape Width box, enter 8”.
Also on the Format tab, in the Shape Styles group, do the following:
Click the arrow next to Shape Fill, and then click No Fill.
Click the arrow next to Shape Outline, and then under Theme Colors click White, Background 1 (first row, first option from the left).
Also on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, in the left pane, click Line Style. In the Line Style pane, in the Width box, enter 12.5 pt.
Also in the Format Shape dialog box, in the left pane, click 3-D Format, and then do the following in the 3-D Format pane:
Under Bevel, click the button next to Top, and then under Bevel click Circle (first row, first option from the left).
Under Surface, click the button next to Material, and then under Standard click Warm Matte (second option from the left). Click the button next to Lighting, and then under Cool click Freezing (second option from the left).
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Middle.
Click Align Center.
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle (first option from the left). On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.51”.
In the Shape Width box, enter 10”.
Also on the Format tab, in the Shape Styles group, click the arrow next to Shape Outline, and then click No Outline.
Also on the Format tab, in the Shape Styles group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradients. 
In the Format Shape dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Linear.
Click the button next to Direction, and then click Linear Down (first row, second option from the left). 
Under Gradient stops, click Add gradient stops or Remove gradient stops until two stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop from the left in the slider, and then do the following: 
In the Position box, enter 0%.
Click the button next to Color, and then under Theme Colors click Black, Text 1 (first row, second option from the left).
In the Transparency box, enter 0%. 
Select the second stop from the left in the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 25% (fourth row, second option from the left).
In the Transparency box, enter 0%. 
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide. 
Click Align Top. 
Click Align Center.
Select the rectangle. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the Home tab, in the Drawing group, click Arrange, point to Rotate, and then click Flip Vertical.
Also on the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide. 
Click Align Bottom. 
Click Align Center.
Also on the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle (first option from the left). On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.55”.
In the Shape Width box, enter 1.06”.
Under Drawing Tools, on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, in the left pane, click Line Color. In the Line Color pane, select No line.
Also in the Format Shape dialog box, in the left pane, click Fill. In the Fill pane, select Solid fill, click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 25% (fourth row, second option from the left).
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following: 
Click Align to Slide.
Click Align Right. 
Click Align Middle.
Select the rectangle. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
Select the duplicate rectangle. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Left.
Click Align Middle.
On the Home tab, in the Editing group, click Select, and then click Selection Pane. In the Selection and Visibility pane, select the rounded rectangle.
On the Home tab, in the Drawing group, click Arrange, and then click Bring to Front.
In the Selection and Visibility pane, press and hold CTRL, and then select the rounded rectangle and four rectangles. 
On the Home tab, in the Drawing group, click Arrange, and then click Group.


To reproduce the text effects on this slide, do the following:
On the Insert tab, in the Text group, click Text Box. On the slide, drag to draw a text box.
Type the text you want to appear in the text box, and then select the text. Format the text in the textbox using the following steps:
On the Home tab, in the Font group, choose the Calibri font and a font size of 26.
Click the arrow next to Font Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Paragraph group, click Align Text Left.
Drag the text box to the lower left part of the rounded rectangle. 


To reproduce the animation effects for the picture on this slide, do the following:
On the slide, select the picture.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Entrance, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 2.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Motion Paths.
In the Add Motion Paths dialog box, under Lines and Curves, click Up.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 20.
On the slide, select the Up motion path, and then do the following: 
Press and hold SHIFT, and then drag the end point (red arrow) of the motion path to the top edge of the slide.
Press and hold Shift, and then drag the starting point (green arrow) of the motion path to the bottom edge of the slide.


To reproduce the animation effects for the text on this slide, do the following:
On the slide, select the text box.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Entrance, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type .5.
Also on the Animations tab, in the Timing group, in the Delay box, type 3.0.
Also on the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Exit, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type .5.
Also on the Animations tab, in the Timing group, in the Delay box, type 8.0.
On the slide, select the text box. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the slide, click in the second text box and edit the text.
On the Animations tab, in the Advanced Animation group, click Animation Pane.
In the Animation Pane, do the following:
Select the entrance animation on the second text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 8.5, and then click OK.
Select the exit animation on the second text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 13.0, and then click OK.
On the slide, select the second text box. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the slide, click in the third text box and edit the text. 
In the Animation Pane, do the following:
Select the entrance animation on the third text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 13.5, and then click OK.
Select the exit animation on the third text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 19.5, and then click OK.
On the slide, press and hold CTRL, and then select the three text boxes. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align Selected Objects.
Click Align Middle.
Click Align Center.

To reproduce the animation effects for the shapes on this slide, do the following:
On the slide, select the rounded rectangle and the group of shapes that form the background of the slide. 
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Emphasis Effects. In the Add Emphasis Effect dialog box, under Basic, click Grow/Shrink.
Also on the Animations tab, in the Timing group, in the Start list, select After Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 2.
On the Animations tab, in the Animation group, click Effect Options, and then click Horizontal.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Exit Effects. In the Add Emphasis Effect dialog box, under Basic, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 1.
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Presenter
Presentation Notes
Animated picture pans in window with fade-in captions
(Advanced)


Tip: For best results, select a high-resolution, vertically oriented picture, where the picture height is larger than the slide height. The picture in the example above is 15” high and 10” wide. (Normal slide dimensions are 7.5” high and 10” wide.)


To reproduce the picture effects on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank. 
On the Insert tab, in the Images group, click Picture. In the Insert Picture dialog box, select a picture, and then click Insert.
Select the picture. Under Picture Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Picture dialog box, resize or crop the image so that the height is set to 15” and the width is set to 10”. To crop the picture, click Crop in the left pane, and in the right pane, under Crop position, enter values into the Height, Width, Left, and Top boxes. To resize the picture, click Size in the left pane, and in the right pane, under Size and rotate, enter values into the Height and Width boxes.
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Top.
Click Align Center. 
The remainder of picture will extend beyond the bottom edge of the slide area. You may need to zoom out to view your slide. To zoom out, on the View tab, in the Zoom group, click Zoom. In the Zoom dialog box, select 33%.


To reproduce the shape effects on this slide, do the following:
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rounded Rectangle (second option from the left). On the slide, drag to draw a rounded rectangle.
Select the rounded rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.5”.
In the Shape Width box, enter 8”.
Also on the Format tab, in the Shape Styles group, do the following:
Click the arrow next to Shape Fill, and then click No Fill.
Click the arrow next to Shape Outline, and then under Theme Colors click White, Background 1 (first row, first option from the left).
Also on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, in the left pane, click Line Style. In the Line Style pane, in the Width box, enter 12.5 pt.
Also in the Format Shape dialog box, in the left pane, click 3-D Format, and then do the following in the 3-D Format pane:
Under Bevel, click the button next to Top, and then under Bevel click Circle (first row, first option from the left).
Under Surface, click the button next to Material, and then under Standard click Warm Matte (second option from the left). Click the button next to Lighting, and then under Cool click Freezing (second option from the left).
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Middle.
Click Align Center.
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle (first option from the left). On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.51”.
In the Shape Width box, enter 10”.
Also on the Format tab, in the Shape Styles group, click the arrow next to Shape Outline, and then click No Outline.
Also on the Format tab, in the Shape Styles group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradients. 
In the Format Shape dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Linear.
Click the button next to Direction, and then click Linear Down (first row, second option from the left). 
Under Gradient stops, click Add gradient stops or Remove gradient stops until two stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop from the left in the slider, and then do the following: 
In the Position box, enter 0%.
Click the button next to Color, and then under Theme Colors click Black, Text 1 (first row, second option from the left).
In the Transparency box, enter 0%. 
Select the second stop from the left in the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 25% (fourth row, second option from the left).
In the Transparency box, enter 0%. 
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide. 
Click Align Top. 
Click Align Center.
Select the rectangle. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the Home tab, in the Drawing group, click Arrange, point to Rotate, and then click Flip Vertical.
Also on the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide. 
Click Align Bottom. 
Click Align Center.
Also on the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle (first option from the left). On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.55”.
In the Shape Width box, enter 1.06”.
Under Drawing Tools, on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, in the left pane, click Line Color. In the Line Color pane, select No line.
Also in the Format Shape dialog box, in the left pane, click Fill. In the Fill pane, select Solid fill, click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 25% (fourth row, second option from the left).
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following: 
Click Align to Slide.
Click Align Right. 
Click Align Middle.
Select the rectangle. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
Select the duplicate rectangle. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Left.
Click Align Middle.
On the Home tab, in the Editing group, click Select, and then click Selection Pane. In the Selection and Visibility pane, select the rounded rectangle.
On the Home tab, in the Drawing group, click Arrange, and then click Bring to Front.
In the Selection and Visibility pane, press and hold CTRL, and then select the rounded rectangle and four rectangles. 
On the Home tab, in the Drawing group, click Arrange, and then click Group.


To reproduce the text effects on this slide, do the following:
On the Insert tab, in the Text group, click Text Box. On the slide, drag to draw a text box.
Type the text you want to appear in the text box, and then select the text. Format the text in the textbox using the following steps:
On the Home tab, in the Font group, choose the Calibri font and a font size of 26.
Click the arrow next to Font Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Paragraph group, click Align Text Left.
Drag the text box to the lower left part of the rounded rectangle. 


To reproduce the animation effects for the picture on this slide, do the following:
On the slide, select the picture.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Entrance, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 2.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Motion Paths.
In the Add Motion Paths dialog box, under Lines and Curves, click Up.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 20.
On the slide, select the Up motion path, and then do the following: 
Press and hold SHIFT, and then drag the end point (red arrow) of the motion path to the top edge of the slide.
Press and hold Shift, and then drag the starting point (green arrow) of the motion path to the bottom edge of the slide.


To reproduce the animation effects for the text on this slide, do the following:
On the slide, select the text box.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Entrance, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type .5.
Also on the Animations tab, in the Timing group, in the Delay box, type 3.0.
Also on the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Exit, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type .5.
Also on the Animations tab, in the Timing group, in the Delay box, type 8.0.
On the slide, select the text box. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the slide, click in the second text box and edit the text.
On the Animations tab, in the Advanced Animation group, click Animation Pane.
In the Animation Pane, do the following:
Select the entrance animation on the second text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 8.5, and then click OK.
Select the exit animation on the second text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 13.0, and then click OK.
On the slide, select the second text box. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the slide, click in the third text box and edit the text. 
In the Animation Pane, do the following:
Select the entrance animation on the third text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 13.5, and then click OK.
Select the exit animation on the third text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 19.5, and then click OK.
On the slide, press and hold CTRL, and then select the three text boxes. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align Selected Objects.
Click Align Middle.
Click Align Center.

To reproduce the animation effects for the shapes on this slide, do the following:
On the slide, select the rounded rectangle and the group of shapes that form the background of the slide. 
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Emphasis Effects. In the Add Emphasis Effect dialog box, under Basic, click Grow/Shrink.
Also on the Animations tab, in the Timing group, in the Start list, select After Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 2.
On the Animations tab, in the Animation group, click Effect Options, and then click Horizontal.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Exit Effects. In the Add Emphasis Effect dialog box, under Basic, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 1.
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Presentation Notes
Animated picture pans in window with fade-in captions
(Advanced)


Tip: For best results, select a high-resolution, vertically oriented picture, where the picture height is larger than the slide height. The picture in the example above is 15” high and 10” wide. (Normal slide dimensions are 7.5” high and 10” wide.)


To reproduce the picture effects on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank. 
On the Insert tab, in the Images group, click Picture. In the Insert Picture dialog box, select a picture, and then click Insert.
Select the picture. Under Picture Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Picture dialog box, resize or crop the image so that the height is set to 15” and the width is set to 10”. To crop the picture, click Crop in the left pane, and in the right pane, under Crop position, enter values into the Height, Width, Left, and Top boxes. To resize the picture, click Size in the left pane, and in the right pane, under Size and rotate, enter values into the Height and Width boxes.
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Top.
Click Align Center. 
The remainder of picture will extend beyond the bottom edge of the slide area. You may need to zoom out to view your slide. To zoom out, on the View tab, in the Zoom group, click Zoom. In the Zoom dialog box, select 33%.


To reproduce the shape effects on this slide, do the following:
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rounded Rectangle (second option from the left). On the slide, drag to draw a rounded rectangle.
Select the rounded rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.5”.
In the Shape Width box, enter 8”.
Also on the Format tab, in the Shape Styles group, do the following:
Click the arrow next to Shape Fill, and then click No Fill.
Click the arrow next to Shape Outline, and then under Theme Colors click White, Background 1 (first row, first option from the left).
Also on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, in the left pane, click Line Style. In the Line Style pane, in the Width box, enter 12.5 pt.
Also in the Format Shape dialog box, in the left pane, click 3-D Format, and then do the following in the 3-D Format pane:
Under Bevel, click the button next to Top, and then under Bevel click Circle (first row, first option from the left).
Under Surface, click the button next to Material, and then under Standard click Warm Matte (second option from the left). Click the button next to Lighting, and then under Cool click Freezing (second option from the left).
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Middle.
Click Align Center.
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle (first option from the left). On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.51”.
In the Shape Width box, enter 10”.
Also on the Format tab, in the Shape Styles group, click the arrow next to Shape Outline, and then click No Outline.
Also on the Format tab, in the Shape Styles group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradients. 
In the Format Shape dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Linear.
Click the button next to Direction, and then click Linear Down (first row, second option from the left). 
Under Gradient stops, click Add gradient stops or Remove gradient stops until two stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop from the left in the slider, and then do the following: 
In the Position box, enter 0%.
Click the button next to Color, and then under Theme Colors click Black, Text 1 (first row, second option from the left).
In the Transparency box, enter 0%. 
Select the second stop from the left in the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 25% (fourth row, second option from the left).
In the Transparency box, enter 0%. 
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide. 
Click Align Top. 
Click Align Center.
Select the rectangle. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the Home tab, in the Drawing group, click Arrange, point to Rotate, and then click Flip Vertical.
Also on the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide. 
Click Align Bottom. 
Click Align Center.
Also on the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle (first option from the left). On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.55”.
In the Shape Width box, enter 1.06”.
Under Drawing Tools, on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, in the left pane, click Line Color. In the Line Color pane, select No line.
Also in the Format Shape dialog box, in the left pane, click Fill. In the Fill pane, select Solid fill, click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 25% (fourth row, second option from the left).
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following: 
Click Align to Slide.
Click Align Right. 
Click Align Middle.
Select the rectangle. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
Select the duplicate rectangle. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Left.
Click Align Middle.
On the Home tab, in the Editing group, click Select, and then click Selection Pane. In the Selection and Visibility pane, select the rounded rectangle.
On the Home tab, in the Drawing group, click Arrange, and then click Bring to Front.
In the Selection and Visibility pane, press and hold CTRL, and then select the rounded rectangle and four rectangles. 
On the Home tab, in the Drawing group, click Arrange, and then click Group.


To reproduce the text effects on this slide, do the following:
On the Insert tab, in the Text group, click Text Box. On the slide, drag to draw a text box.
Type the text you want to appear in the text box, and then select the text. Format the text in the textbox using the following steps:
On the Home tab, in the Font group, choose the Calibri font and a font size of 26.
Click the arrow next to Font Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Paragraph group, click Align Text Left.
Drag the text box to the lower left part of the rounded rectangle. 


To reproduce the animation effects for the picture on this slide, do the following:
On the slide, select the picture.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Entrance, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 2.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Motion Paths.
In the Add Motion Paths dialog box, under Lines and Curves, click Up.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 20.
On the slide, select the Up motion path, and then do the following: 
Press and hold SHIFT, and then drag the end point (red arrow) of the motion path to the top edge of the slide.
Press and hold Shift, and then drag the starting point (green arrow) of the motion path to the bottom edge of the slide.


To reproduce the animation effects for the text on this slide, do the following:
On the slide, select the text box.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Entrance, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type .5.
Also on the Animations tab, in the Timing group, in the Delay box, type 3.0.
Also on the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Exit, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type .5.
Also on the Animations tab, in the Timing group, in the Delay box, type 8.0.
On the slide, select the text box. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the slide, click in the second text box and edit the text.
On the Animations tab, in the Advanced Animation group, click Animation Pane.
In the Animation Pane, do the following:
Select the entrance animation on the second text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 8.5, and then click OK.
Select the exit animation on the second text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 13.0, and then click OK.
On the slide, select the second text box. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the slide, click in the third text box and edit the text. 
In the Animation Pane, do the following:
Select the entrance animation on the third text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 13.5, and then click OK.
Select the exit animation on the third text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 19.5, and then click OK.
On the slide, press and hold CTRL, and then select the three text boxes. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align Selected Objects.
Click Align Middle.
Click Align Center.

To reproduce the animation effects for the shapes on this slide, do the following:
On the slide, select the rounded rectangle and the group of shapes that form the background of the slide. 
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Emphasis Effects. In the Add Emphasis Effect dialog box, under Basic, click Grow/Shrink.
Also on the Animations tab, in the Timing group, in the Start list, select After Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 2.
On the Animations tab, in the Animation group, click Effect Options, and then click Horizontal.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Exit Effects. In the Add Emphasis Effect dialog box, under Basic, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 1.
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Presentation Notes
Animated picture pans in window with fade-in captions
(Advanced)


Tip: For best results, select a high-resolution, vertically oriented picture, where the picture height is larger than the slide height. The picture in the example above is 15” high and 10” wide. (Normal slide dimensions are 7.5” high and 10” wide.)


To reproduce the picture effects on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank. 
On the Insert tab, in the Images group, click Picture. In the Insert Picture dialog box, select a picture, and then click Insert.
Select the picture. Under Picture Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Picture dialog box, resize or crop the image so that the height is set to 15” and the width is set to 10”. To crop the picture, click Crop in the left pane, and in the right pane, under Crop position, enter values into the Height, Width, Left, and Top boxes. To resize the picture, click Size in the left pane, and in the right pane, under Size and rotate, enter values into the Height and Width boxes.
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Top.
Click Align Center. 
The remainder of picture will extend beyond the bottom edge of the slide area. You may need to zoom out to view your slide. To zoom out, on the View tab, in the Zoom group, click Zoom. In the Zoom dialog box, select 33%.


To reproduce the shape effects on this slide, do the following:
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rounded Rectangle (second option from the left). On the slide, drag to draw a rounded rectangle.
Select the rounded rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.5”.
In the Shape Width box, enter 8”.
Also on the Format tab, in the Shape Styles group, do the following:
Click the arrow next to Shape Fill, and then click No Fill.
Click the arrow next to Shape Outline, and then under Theme Colors click White, Background 1 (first row, first option from the left).
Also on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, in the left pane, click Line Style. In the Line Style pane, in the Width box, enter 12.5 pt.
Also in the Format Shape dialog box, in the left pane, click 3-D Format, and then do the following in the 3-D Format pane:
Under Bevel, click the button next to Top, and then under Bevel click Circle (first row, first option from the left).
Under Surface, click the button next to Material, and then under Standard click Warm Matte (second option from the left). Click the button next to Lighting, and then under Cool click Freezing (second option from the left).
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Middle.
Click Align Center.
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle (first option from the left). On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.51”.
In the Shape Width box, enter 10”.
Also on the Format tab, in the Shape Styles group, click the arrow next to Shape Outline, and then click No Outline.
Also on the Format tab, in the Shape Styles group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradients. 
In the Format Shape dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Linear.
Click the button next to Direction, and then click Linear Down (first row, second option from the left). 
Under Gradient stops, click Add gradient stops or Remove gradient stops until two stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop from the left in the slider, and then do the following: 
In the Position box, enter 0%.
Click the button next to Color, and then under Theme Colors click Black, Text 1 (first row, second option from the left).
In the Transparency box, enter 0%. 
Select the second stop from the left in the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 25% (fourth row, second option from the left).
In the Transparency box, enter 0%. 
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide. 
Click Align Top. 
Click Align Center.
Select the rectangle. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the Home tab, in the Drawing group, click Arrange, point to Rotate, and then click Flip Vertical.
Also on the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide. 
Click Align Bottom. 
Click Align Center.
Also on the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle (first option from the left). On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.55”.
In the Shape Width box, enter 1.06”.
Under Drawing Tools, on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, in the left pane, click Line Color. In the Line Color pane, select No line.
Also in the Format Shape dialog box, in the left pane, click Fill. In the Fill pane, select Solid fill, click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 25% (fourth row, second option from the left).
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following: 
Click Align to Slide.
Click Align Right. 
Click Align Middle.
Select the rectangle. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
Select the duplicate rectangle. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Left.
Click Align Middle.
On the Home tab, in the Editing group, click Select, and then click Selection Pane. In the Selection and Visibility pane, select the rounded rectangle.
On the Home tab, in the Drawing group, click Arrange, and then click Bring to Front.
In the Selection and Visibility pane, press and hold CTRL, and then select the rounded rectangle and four rectangles. 
On the Home tab, in the Drawing group, click Arrange, and then click Group.


To reproduce the text effects on this slide, do the following:
On the Insert tab, in the Text group, click Text Box. On the slide, drag to draw a text box.
Type the text you want to appear in the text box, and then select the text. Format the text in the textbox using the following steps:
On the Home tab, in the Font group, choose the Calibri font and a font size of 26.
Click the arrow next to Font Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Paragraph group, click Align Text Left.
Drag the text box to the lower left part of the rounded rectangle. 


To reproduce the animation effects for the picture on this slide, do the following:
On the slide, select the picture.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Entrance, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 2.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Motion Paths.
In the Add Motion Paths dialog box, under Lines and Curves, click Up.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 20.
On the slide, select the Up motion path, and then do the following: 
Press and hold SHIFT, and then drag the end point (red arrow) of the motion path to the top edge of the slide.
Press and hold Shift, and then drag the starting point (green arrow) of the motion path to the bottom edge of the slide.


To reproduce the animation effects for the text on this slide, do the following:
On the slide, select the text box.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Entrance, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type .5.
Also on the Animations tab, in the Timing group, in the Delay box, type 3.0.
Also on the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Exit, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type .5.
Also on the Animations tab, in the Timing group, in the Delay box, type 8.0.
On the slide, select the text box. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the slide, click in the second text box and edit the text.
On the Animations tab, in the Advanced Animation group, click Animation Pane.
In the Animation Pane, do the following:
Select the entrance animation on the second text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 8.5, and then click OK.
Select the exit animation on the second text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 13.0, and then click OK.
On the slide, select the second text box. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the slide, click in the third text box and edit the text. 
In the Animation Pane, do the following:
Select the entrance animation on the third text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 13.5, and then click OK.
Select the exit animation on the third text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 19.5, and then click OK.
On the slide, press and hold CTRL, and then select the three text boxes. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align Selected Objects.
Click Align Middle.
Click Align Center.

To reproduce the animation effects for the shapes on this slide, do the following:
On the slide, select the rounded rectangle and the group of shapes that form the background of the slide. 
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Emphasis Effects. In the Add Emphasis Effect dialog box, under Basic, click Grow/Shrink.
Also on the Animations tab, in the Timing group, in the Start list, select After Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 2.
On the Animations tab, in the Animation group, click Effect Options, and then click Horizontal.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Exit Effects. In the Add Emphasis Effect dialog box, under Basic, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 1.
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Presentation Notes
Animated picture pans in window with fade-in captions
(Advanced)


Tip: For best results, select a high-resolution, vertically oriented picture, where the picture height is larger than the slide height. The picture in the example above is 15” high and 10” wide. (Normal slide dimensions are 7.5” high and 10” wide.)


To reproduce the picture effects on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank. 
On the Insert tab, in the Images group, click Picture. In the Insert Picture dialog box, select a picture, and then click Insert.
Select the picture. Under Picture Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Picture dialog box, resize or crop the image so that the height is set to 15” and the width is set to 10”. To crop the picture, click Crop in the left pane, and in the right pane, under Crop position, enter values into the Height, Width, Left, and Top boxes. To resize the picture, click Size in the left pane, and in the right pane, under Size and rotate, enter values into the Height and Width boxes.
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Top.
Click Align Center. 
The remainder of picture will extend beyond the bottom edge of the slide area. You may need to zoom out to view your slide. To zoom out, on the View tab, in the Zoom group, click Zoom. In the Zoom dialog box, select 33%.


To reproduce the shape effects on this slide, do the following:
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rounded Rectangle (second option from the left). On the slide, drag to draw a rounded rectangle.
Select the rounded rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.5”.
In the Shape Width box, enter 8”.
Also on the Format tab, in the Shape Styles group, do the following:
Click the arrow next to Shape Fill, and then click No Fill.
Click the arrow next to Shape Outline, and then under Theme Colors click White, Background 1 (first row, first option from the left).
Also on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, in the left pane, click Line Style. In the Line Style pane, in the Width box, enter 12.5 pt.
Also in the Format Shape dialog box, in the left pane, click 3-D Format, and then do the following in the 3-D Format pane:
Under Bevel, click the button next to Top, and then under Bevel click Circle (first row, first option from the left).
Under Surface, click the button next to Material, and then under Standard click Warm Matte (second option from the left). Click the button next to Lighting, and then under Cool click Freezing (second option from the left).
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Middle.
Click Align Center.
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle (first option from the left). On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.51”.
In the Shape Width box, enter 10”.
Also on the Format tab, in the Shape Styles group, click the arrow next to Shape Outline, and then click No Outline.
Also on the Format tab, in the Shape Styles group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradients. 
In the Format Shape dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Linear.
Click the button next to Direction, and then click Linear Down (first row, second option from the left). 
Under Gradient stops, click Add gradient stops or Remove gradient stops until two stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop from the left in the slider, and then do the following: 
In the Position box, enter 0%.
Click the button next to Color, and then under Theme Colors click Black, Text 1 (first row, second option from the left).
In the Transparency box, enter 0%. 
Select the second stop from the left in the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 25% (fourth row, second option from the left).
In the Transparency box, enter 0%. 
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide. 
Click Align Top. 
Click Align Center.
Select the rectangle. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the Home tab, in the Drawing group, click Arrange, point to Rotate, and then click Flip Vertical.
Also on the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide. 
Click Align Bottom. 
Click Align Center.
Also on the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle (first option from the left). On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.55”.
In the Shape Width box, enter 1.06”.
Under Drawing Tools, on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, in the left pane, click Line Color. In the Line Color pane, select No line.
Also in the Format Shape dialog box, in the left pane, click Fill. In the Fill pane, select Solid fill, click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 25% (fourth row, second option from the left).
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following: 
Click Align to Slide.
Click Align Right. 
Click Align Middle.
Select the rectangle. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
Select the duplicate rectangle. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Left.
Click Align Middle.
On the Home tab, in the Editing group, click Select, and then click Selection Pane. In the Selection and Visibility pane, select the rounded rectangle.
On the Home tab, in the Drawing group, click Arrange, and then click Bring to Front.
In the Selection and Visibility pane, press and hold CTRL, and then select the rounded rectangle and four rectangles. 
On the Home tab, in the Drawing group, click Arrange, and then click Group.


To reproduce the text effects on this slide, do the following:
On the Insert tab, in the Text group, click Text Box. On the slide, drag to draw a text box.
Type the text you want to appear in the text box, and then select the text. Format the text in the textbox using the following steps:
On the Home tab, in the Font group, choose the Calibri font and a font size of 26.
Click the arrow next to Font Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Paragraph group, click Align Text Left.
Drag the text box to the lower left part of the rounded rectangle. 


To reproduce the animation effects for the picture on this slide, do the following:
On the slide, select the picture.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Entrance, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 2.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Motion Paths.
In the Add Motion Paths dialog box, under Lines and Curves, click Up.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 20.
On the slide, select the Up motion path, and then do the following: 
Press and hold SHIFT, and then drag the end point (red arrow) of the motion path to the top edge of the slide.
Press and hold Shift, and then drag the starting point (green arrow) of the motion path to the bottom edge of the slide.


To reproduce the animation effects for the text on this slide, do the following:
On the slide, select the text box.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Entrance, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type .5.
Also on the Animations tab, in the Timing group, in the Delay box, type 3.0.
Also on the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Exit, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type .5.
Also on the Animations tab, in the Timing group, in the Delay box, type 8.0.
On the slide, select the text box. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the slide, click in the second text box and edit the text.
On the Animations tab, in the Advanced Animation group, click Animation Pane.
In the Animation Pane, do the following:
Select the entrance animation on the second text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 8.5, and then click OK.
Select the exit animation on the second text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 13.0, and then click OK.
On the slide, select the second text box. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the slide, click in the third text box and edit the text. 
In the Animation Pane, do the following:
Select the entrance animation on the third text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 13.5, and then click OK.
Select the exit animation on the third text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 19.5, and then click OK.
On the slide, press and hold CTRL, and then select the three text boxes. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align Selected Objects.
Click Align Middle.
Click Align Center.

To reproduce the animation effects for the shapes on this slide, do the following:
On the slide, select the rounded rectangle and the group of shapes that form the background of the slide. 
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Emphasis Effects. In the Add Emphasis Effect dialog box, under Basic, click Grow/Shrink.
Also on the Animations tab, in the Timing group, in the Start list, select After Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 2.
On the Animations tab, in the Animation group, click Effect Options, and then click Horizontal.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Exit Effects. In the Add Emphasis Effect dialog box, under Basic, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 1.
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Presentation Notes
Animated picture pans in window with fade-in captions
(Advanced)


Tip: For best results, select a high-resolution, vertically oriented picture, where the picture height is larger than the slide height. The picture in the example above is 15” high and 10” wide. (Normal slide dimensions are 7.5” high and 10” wide.)


To reproduce the picture effects on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank. 
On the Insert tab, in the Images group, click Picture. In the Insert Picture dialog box, select a picture, and then click Insert.
Select the picture. Under Picture Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Picture dialog box, resize or crop the image so that the height is set to 15” and the width is set to 10”. To crop the picture, click Crop in the left pane, and in the right pane, under Crop position, enter values into the Height, Width, Left, and Top boxes. To resize the picture, click Size in the left pane, and in the right pane, under Size and rotate, enter values into the Height and Width boxes.
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Top.
Click Align Center. 
The remainder of picture will extend beyond the bottom edge of the slide area. You may need to zoom out to view your slide. To zoom out, on the View tab, in the Zoom group, click Zoom. In the Zoom dialog box, select 33%.


To reproduce the shape effects on this slide, do the following:
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rounded Rectangle (second option from the left). On the slide, drag to draw a rounded rectangle.
Select the rounded rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.5”.
In the Shape Width box, enter 8”.
Also on the Format tab, in the Shape Styles group, do the following:
Click the arrow next to Shape Fill, and then click No Fill.
Click the arrow next to Shape Outline, and then under Theme Colors click White, Background 1 (first row, first option from the left).
Also on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, in the left pane, click Line Style. In the Line Style pane, in the Width box, enter 12.5 pt.
Also in the Format Shape dialog box, in the left pane, click 3-D Format, and then do the following in the 3-D Format pane:
Under Bevel, click the button next to Top, and then under Bevel click Circle (first row, first option from the left).
Under Surface, click the button next to Material, and then under Standard click Warm Matte (second option from the left). Click the button next to Lighting, and then under Cool click Freezing (second option from the left).
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Middle.
Click Align Center.
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle (first option from the left). On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.51”.
In the Shape Width box, enter 10”.
Also on the Format tab, in the Shape Styles group, click the arrow next to Shape Outline, and then click No Outline.
Also on the Format tab, in the Shape Styles group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradients. 
In the Format Shape dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Linear.
Click the button next to Direction, and then click Linear Down (first row, second option from the left). 
Under Gradient stops, click Add gradient stops or Remove gradient stops until two stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop from the left in the slider, and then do the following: 
In the Position box, enter 0%.
Click the button next to Color, and then under Theme Colors click Black, Text 1 (first row, second option from the left).
In the Transparency box, enter 0%. 
Select the second stop from the left in the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 25% (fourth row, second option from the left).
In the Transparency box, enter 0%. 
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide. 
Click Align Top. 
Click Align Center.
Select the rectangle. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the Home tab, in the Drawing group, click Arrange, point to Rotate, and then click Flip Vertical.
Also on the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide. 
Click Align Bottom. 
Click Align Center.
Also on the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle (first option from the left). On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.55”.
In the Shape Width box, enter 1.06”.
Under Drawing Tools, on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, in the left pane, click Line Color. In the Line Color pane, select No line.
Also in the Format Shape dialog box, in the left pane, click Fill. In the Fill pane, select Solid fill, click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 25% (fourth row, second option from the left).
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following: 
Click Align to Slide.
Click Align Right. 
Click Align Middle.
Select the rectangle. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
Select the duplicate rectangle. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Left.
Click Align Middle.
On the Home tab, in the Editing group, click Select, and then click Selection Pane. In the Selection and Visibility pane, select the rounded rectangle.
On the Home tab, in the Drawing group, click Arrange, and then click Bring to Front.
In the Selection and Visibility pane, press and hold CTRL, and then select the rounded rectangle and four rectangles. 
On the Home tab, in the Drawing group, click Arrange, and then click Group.


To reproduce the text effects on this slide, do the following:
On the Insert tab, in the Text group, click Text Box. On the slide, drag to draw a text box.
Type the text you want to appear in the text box, and then select the text. Format the text in the textbox using the following steps:
On the Home tab, in the Font group, choose the Calibri font and a font size of 26.
Click the arrow next to Font Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Paragraph group, click Align Text Left.
Drag the text box to the lower left part of the rounded rectangle. 


To reproduce the animation effects for the picture on this slide, do the following:
On the slide, select the picture.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Entrance, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 2.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Motion Paths.
In the Add Motion Paths dialog box, under Lines and Curves, click Up.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 20.
On the slide, select the Up motion path, and then do the following: 
Press and hold SHIFT, and then drag the end point (red arrow) of the motion path to the top edge of the slide.
Press and hold Shift, and then drag the starting point (green arrow) of the motion path to the bottom edge of the slide.


To reproduce the animation effects for the text on this slide, do the following:
On the slide, select the text box.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Entrance, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type .5.
Also on the Animations tab, in the Timing group, in the Delay box, type 3.0.
Also on the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Exit, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type .5.
Also on the Animations tab, in the Timing group, in the Delay box, type 8.0.
On the slide, select the text box. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the slide, click in the second text box and edit the text.
On the Animations tab, in the Advanced Animation group, click Animation Pane.
In the Animation Pane, do the following:
Select the entrance animation on the second text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 8.5, and then click OK.
Select the exit animation on the second text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 13.0, and then click OK.
On the slide, select the second text box. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the slide, click in the third text box and edit the text. 
In the Animation Pane, do the following:
Select the entrance animation on the third text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 13.5, and then click OK.
Select the exit animation on the third text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 19.5, and then click OK.
On the slide, press and hold CTRL, and then select the three text boxes. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align Selected Objects.
Click Align Middle.
Click Align Center.

To reproduce the animation effects for the shapes on this slide, do the following:
On the slide, select the rounded rectangle and the group of shapes that form the background of the slide. 
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Emphasis Effects. In the Add Emphasis Effect dialog box, under Basic, click Grow/Shrink.
Also on the Animations tab, in the Timing group, in the Start list, select After Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 2.
On the Animations tab, in the Animation group, click Effect Options, and then click Horizontal.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Exit Effects. In the Add Emphasis Effect dialog box, under Basic, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 1.
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Presenter
Presentation Notes
Animated picture pans in window with fade-in captions
(Advanced)


Tip: For best results, select a high-resolution, vertically oriented picture, where the picture height is larger than the slide height. The picture in the example above is 15” high and 10” wide. (Normal slide dimensions are 7.5” high and 10” wide.)


To reproduce the picture effects on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank. 
On the Insert tab, in the Images group, click Picture. In the Insert Picture dialog box, select a picture, and then click Insert.
Select the picture. Under Picture Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Picture dialog box, resize or crop the image so that the height is set to 15” and the width is set to 10”. To crop the picture, click Crop in the left pane, and in the right pane, under Crop position, enter values into the Height, Width, Left, and Top boxes. To resize the picture, click Size in the left pane, and in the right pane, under Size and rotate, enter values into the Height and Width boxes.
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Top.
Click Align Center. 
The remainder of picture will extend beyond the bottom edge of the slide area. You may need to zoom out to view your slide. To zoom out, on the View tab, in the Zoom group, click Zoom. In the Zoom dialog box, select 33%.


To reproduce the shape effects on this slide, do the following:
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rounded Rectangle (second option from the left). On the slide, drag to draw a rounded rectangle.
Select the rounded rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.5”.
In the Shape Width box, enter 8”.
Also on the Format tab, in the Shape Styles group, do the following:
Click the arrow next to Shape Fill, and then click No Fill.
Click the arrow next to Shape Outline, and then under Theme Colors click White, Background 1 (first row, first option from the left).
Also on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, in the left pane, click Line Style. In the Line Style pane, in the Width box, enter 12.5 pt.
Also in the Format Shape dialog box, in the left pane, click 3-D Format, and then do the following in the 3-D Format pane:
Under Bevel, click the button next to Top, and then under Bevel click Circle (first row, first option from the left).
Under Surface, click the button next to Material, and then under Standard click Warm Matte (second option from the left). Click the button next to Lighting, and then under Cool click Freezing (second option from the left).
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Middle.
Click Align Center.
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle (first option from the left). On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.51”.
In the Shape Width box, enter 10”.
Also on the Format tab, in the Shape Styles group, click the arrow next to Shape Outline, and then click No Outline.
Also on the Format tab, in the Shape Styles group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradients. 
In the Format Shape dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Linear.
Click the button next to Direction, and then click Linear Down (first row, second option from the left). 
Under Gradient stops, click Add gradient stops or Remove gradient stops until two stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop from the left in the slider, and then do the following: 
In the Position box, enter 0%.
Click the button next to Color, and then under Theme Colors click Black, Text 1 (first row, second option from the left).
In the Transparency box, enter 0%. 
Select the second stop from the left in the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 25% (fourth row, second option from the left).
In the Transparency box, enter 0%. 
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide. 
Click Align Top. 
Click Align Center.
Select the rectangle. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the Home tab, in the Drawing group, click Arrange, point to Rotate, and then click Flip Vertical.
Also on the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide. 
Click Align Bottom. 
Click Align Center.
Also on the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle (first option from the left). On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.55”.
In the Shape Width box, enter 1.06”.
Under Drawing Tools, on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, in the left pane, click Line Color. In the Line Color pane, select No line.
Also in the Format Shape dialog box, in the left pane, click Fill. In the Fill pane, select Solid fill, click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 25% (fourth row, second option from the left).
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following: 
Click Align to Slide.
Click Align Right. 
Click Align Middle.
Select the rectangle. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
Select the duplicate rectangle. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Left.
Click Align Middle.
On the Home tab, in the Editing group, click Select, and then click Selection Pane. In the Selection and Visibility pane, select the rounded rectangle.
On the Home tab, in the Drawing group, click Arrange, and then click Bring to Front.
In the Selection and Visibility pane, press and hold CTRL, and then select the rounded rectangle and four rectangles. 
On the Home tab, in the Drawing group, click Arrange, and then click Group.


To reproduce the text effects on this slide, do the following:
On the Insert tab, in the Text group, click Text Box. On the slide, drag to draw a text box.
Type the text you want to appear in the text box, and then select the text. Format the text in the textbox using the following steps:
On the Home tab, in the Font group, choose the Calibri font and a font size of 26.
Click the arrow next to Font Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Paragraph group, click Align Text Left.
Drag the text box to the lower left part of the rounded rectangle. 


To reproduce the animation effects for the picture on this slide, do the following:
On the slide, select the picture.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Entrance, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 2.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Motion Paths.
In the Add Motion Paths dialog box, under Lines and Curves, click Up.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 20.
On the slide, select the Up motion path, and then do the following: 
Press and hold SHIFT, and then drag the end point (red arrow) of the motion path to the top edge of the slide.
Press and hold Shift, and then drag the starting point (green arrow) of the motion path to the bottom edge of the slide.


To reproduce the animation effects for the text on this slide, do the following:
On the slide, select the text box.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Entrance, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type .5.
Also on the Animations tab, in the Timing group, in the Delay box, type 3.0.
Also on the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Exit, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type .5.
Also on the Animations tab, in the Timing group, in the Delay box, type 8.0.
On the slide, select the text box. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the slide, click in the second text box and edit the text.
On the Animations tab, in the Advanced Animation group, click Animation Pane.
In the Animation Pane, do the following:
Select the entrance animation on the second text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 8.5, and then click OK.
Select the exit animation on the second text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 13.0, and then click OK.
On the slide, select the second text box. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the slide, click in the third text box and edit the text. 
In the Animation Pane, do the following:
Select the entrance animation on the third text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 13.5, and then click OK.
Select the exit animation on the third text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 19.5, and then click OK.
On the slide, press and hold CTRL, and then select the three text boxes. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align Selected Objects.
Click Align Middle.
Click Align Center.

To reproduce the animation effects for the shapes on this slide, do the following:
On the slide, select the rounded rectangle and the group of shapes that form the background of the slide. 
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Emphasis Effects. In the Add Emphasis Effect dialog box, under Basic, click Grow/Shrink.
Also on the Animations tab, in the Timing group, in the Start list, select After Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 2.
On the Animations tab, in the Animation group, click Effect Options, and then click Horizontal.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Exit Effects. In the Add Emphasis Effect dialog box, under Basic, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 1.
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Presenter
Presentation Notes
Animated picture pans in window with fade-in captions
(Advanced)


Tip: For best results, select a high-resolution, vertically oriented picture, where the picture height is larger than the slide height. The picture in the example above is 15” high and 10” wide. (Normal slide dimensions are 7.5” high and 10” wide.)


To reproduce the picture effects on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank. 
On the Insert tab, in the Images group, click Picture. In the Insert Picture dialog box, select a picture, and then click Insert.
Select the picture. Under Picture Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Picture dialog box, resize or crop the image so that the height is set to 15” and the width is set to 10”. To crop the picture, click Crop in the left pane, and in the right pane, under Crop position, enter values into the Height, Width, Left, and Top boxes. To resize the picture, click Size in the left pane, and in the right pane, under Size and rotate, enter values into the Height and Width boxes.
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Top.
Click Align Center. 
The remainder of picture will extend beyond the bottom edge of the slide area. You may need to zoom out to view your slide. To zoom out, on the View tab, in the Zoom group, click Zoom. In the Zoom dialog box, select 33%.


To reproduce the shape effects on this slide, do the following:
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rounded Rectangle (second option from the left). On the slide, drag to draw a rounded rectangle.
Select the rounded rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.5”.
In the Shape Width box, enter 8”.
Also on the Format tab, in the Shape Styles group, do the following:
Click the arrow next to Shape Fill, and then click No Fill.
Click the arrow next to Shape Outline, and then under Theme Colors click White, Background 1 (first row, first option from the left).
Also on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, in the left pane, click Line Style. In the Line Style pane, in the Width box, enter 12.5 pt.
Also in the Format Shape dialog box, in the left pane, click 3-D Format, and then do the following in the 3-D Format pane:
Under Bevel, click the button next to Top, and then under Bevel click Circle (first row, first option from the left).
Under Surface, click the button next to Material, and then under Standard click Warm Matte (second option from the left). Click the button next to Lighting, and then under Cool click Freezing (second option from the left).
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Middle.
Click Align Center.
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle (first option from the left). On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.51”.
In the Shape Width box, enter 10”.
Also on the Format tab, in the Shape Styles group, click the arrow next to Shape Outline, and then click No Outline.
Also on the Format tab, in the Shape Styles group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradients. 
In the Format Shape dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Linear.
Click the button next to Direction, and then click Linear Down (first row, second option from the left). 
Under Gradient stops, click Add gradient stops or Remove gradient stops until two stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop from the left in the slider, and then do the following: 
In the Position box, enter 0%.
Click the button next to Color, and then under Theme Colors click Black, Text 1 (first row, second option from the left).
In the Transparency box, enter 0%. 
Select the second stop from the left in the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 25% (fourth row, second option from the left).
In the Transparency box, enter 0%. 
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide. 
Click Align Top. 
Click Align Center.
Select the rectangle. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the Home tab, in the Drawing group, click Arrange, point to Rotate, and then click Flip Vertical.
Also on the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide. 
Click Align Bottom. 
Click Align Center.
Also on the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle (first option from the left). On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.55”.
In the Shape Width box, enter 1.06”.
Under Drawing Tools, on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, in the left pane, click Line Color. In the Line Color pane, select No line.
Also in the Format Shape dialog box, in the left pane, click Fill. In the Fill pane, select Solid fill, click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 25% (fourth row, second option from the left).
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following: 
Click Align to Slide.
Click Align Right. 
Click Align Middle.
Select the rectangle. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
Select the duplicate rectangle. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Left.
Click Align Middle.
On the Home tab, in the Editing group, click Select, and then click Selection Pane. In the Selection and Visibility pane, select the rounded rectangle.
On the Home tab, in the Drawing group, click Arrange, and then click Bring to Front.
In the Selection and Visibility pane, press and hold CTRL, and then select the rounded rectangle and four rectangles. 
On the Home tab, in the Drawing group, click Arrange, and then click Group.


To reproduce the text effects on this slide, do the following:
On the Insert tab, in the Text group, click Text Box. On the slide, drag to draw a text box.
Type the text you want to appear in the text box, and then select the text. Format the text in the textbox using the following steps:
On the Home tab, in the Font group, choose the Calibri font and a font size of 26.
Click the arrow next to Font Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Paragraph group, click Align Text Left.
Drag the text box to the lower left part of the rounded rectangle. 


To reproduce the animation effects for the picture on this slide, do the following:
On the slide, select the picture.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Entrance, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 2.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Motion Paths.
In the Add Motion Paths dialog box, under Lines and Curves, click Up.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 20.
On the slide, select the Up motion path, and then do the following: 
Press and hold SHIFT, and then drag the end point (red arrow) of the motion path to the top edge of the slide.
Press and hold Shift, and then drag the starting point (green arrow) of the motion path to the bottom edge of the slide.


To reproduce the animation effects for the text on this slide, do the following:
On the slide, select the text box.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Entrance, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type .5.
Also on the Animations tab, in the Timing group, in the Delay box, type 3.0.
Also on the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Exit, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type .5.
Also on the Animations tab, in the Timing group, in the Delay box, type 8.0.
On the slide, select the text box. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the slide, click in the second text box and edit the text.
On the Animations tab, in the Advanced Animation group, click Animation Pane.
In the Animation Pane, do the following:
Select the entrance animation on the second text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 8.5, and then click OK.
Select the exit animation on the second text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 13.0, and then click OK.
On the slide, select the second text box. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the slide, click in the third text box and edit the text. 
In the Animation Pane, do the following:
Select the entrance animation on the third text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 13.5, and then click OK.
Select the exit animation on the third text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 19.5, and then click OK.
On the slide, press and hold CTRL, and then select the three text boxes. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align Selected Objects.
Click Align Middle.
Click Align Center.

To reproduce the animation effects for the shapes on this slide, do the following:
On the slide, select the rounded rectangle and the group of shapes that form the background of the slide. 
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Emphasis Effects. In the Add Emphasis Effect dialog box, under Basic, click Grow/Shrink.
Also on the Animations tab, in the Timing group, in the Start list, select After Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 2.
On the Animations tab, in the Animation group, click Effect Options, and then click Horizontal.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Exit Effects. In the Add Emphasis Effect dialog box, under Basic, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 1.
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Presenter
Presentation Notes
Animated picture pans in window with fade-in captions
(Advanced)


Tip: For best results, select a high-resolution, vertically oriented picture, where the picture height is larger than the slide height. The picture in the example above is 15” high and 10” wide. (Normal slide dimensions are 7.5” high and 10” wide.)


To reproduce the picture effects on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank. 
On the Insert tab, in the Images group, click Picture. In the Insert Picture dialog box, select a picture, and then click Insert.
Select the picture. Under Picture Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Picture dialog box, resize or crop the image so that the height is set to 15” and the width is set to 10”. To crop the picture, click Crop in the left pane, and in the right pane, under Crop position, enter values into the Height, Width, Left, and Top boxes. To resize the picture, click Size in the left pane, and in the right pane, under Size and rotate, enter values into the Height and Width boxes.
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Top.
Click Align Center. 
The remainder of picture will extend beyond the bottom edge of the slide area. You may need to zoom out to view your slide. To zoom out, on the View tab, in the Zoom group, click Zoom. In the Zoom dialog box, select 33%.


To reproduce the shape effects on this slide, do the following:
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rounded Rectangle (second option from the left). On the slide, drag to draw a rounded rectangle.
Select the rounded rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.5”.
In the Shape Width box, enter 8”.
Also on the Format tab, in the Shape Styles group, do the following:
Click the arrow next to Shape Fill, and then click No Fill.
Click the arrow next to Shape Outline, and then under Theme Colors click White, Background 1 (first row, first option from the left).
Also on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, in the left pane, click Line Style. In the Line Style pane, in the Width box, enter 12.5 pt.
Also in the Format Shape dialog box, in the left pane, click 3-D Format, and then do the following in the 3-D Format pane:
Under Bevel, click the button next to Top, and then under Bevel click Circle (first row, first option from the left).
Under Surface, click the button next to Material, and then under Standard click Warm Matte (second option from the left). Click the button next to Lighting, and then under Cool click Freezing (second option from the left).
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Middle.
Click Align Center.
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle (first option from the left). On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.51”.
In the Shape Width box, enter 10”.
Also on the Format tab, in the Shape Styles group, click the arrow next to Shape Outline, and then click No Outline.
Also on the Format tab, in the Shape Styles group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradients. 
In the Format Shape dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Linear.
Click the button next to Direction, and then click Linear Down (first row, second option from the left). 
Under Gradient stops, click Add gradient stops or Remove gradient stops until two stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop from the left in the slider, and then do the following: 
In the Position box, enter 0%.
Click the button next to Color, and then under Theme Colors click Black, Text 1 (first row, second option from the left).
In the Transparency box, enter 0%. 
Select the second stop from the left in the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 25% (fourth row, second option from the left).
In the Transparency box, enter 0%. 
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide. 
Click Align Top. 
Click Align Center.
Select the rectangle. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the Home tab, in the Drawing group, click Arrange, point to Rotate, and then click Flip Vertical.
Also on the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide. 
Click Align Bottom. 
Click Align Center.
Also on the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle (first option from the left). On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.55”.
In the Shape Width box, enter 1.06”.
Under Drawing Tools, on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, in the left pane, click Line Color. In the Line Color pane, select No line.
Also in the Format Shape dialog box, in the left pane, click Fill. In the Fill pane, select Solid fill, click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 25% (fourth row, second option from the left).
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following: 
Click Align to Slide.
Click Align Right. 
Click Align Middle.
Select the rectangle. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
Select the duplicate rectangle. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Left.
Click Align Middle.
On the Home tab, in the Editing group, click Select, and then click Selection Pane. In the Selection and Visibility pane, select the rounded rectangle.
On the Home tab, in the Drawing group, click Arrange, and then click Bring to Front.
In the Selection and Visibility pane, press and hold CTRL, and then select the rounded rectangle and four rectangles. 
On the Home tab, in the Drawing group, click Arrange, and then click Group.


To reproduce the text effects on this slide, do the following:
On the Insert tab, in the Text group, click Text Box. On the slide, drag to draw a text box.
Type the text you want to appear in the text box, and then select the text. Format the text in the textbox using the following steps:
On the Home tab, in the Font group, choose the Calibri font and a font size of 26.
Click the arrow next to Font Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Paragraph group, click Align Text Left.
Drag the text box to the lower left part of the rounded rectangle. 


To reproduce the animation effects for the picture on this slide, do the following:
On the slide, select the picture.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Entrance, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 2.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Motion Paths.
In the Add Motion Paths dialog box, under Lines and Curves, click Up.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 20.
On the slide, select the Up motion path, and then do the following: 
Press and hold SHIFT, and then drag the end point (red arrow) of the motion path to the top edge of the slide.
Press and hold Shift, and then drag the starting point (green arrow) of the motion path to the bottom edge of the slide.


To reproduce the animation effects for the text on this slide, do the following:
On the slide, select the text box.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Entrance, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type .5.
Also on the Animations tab, in the Timing group, in the Delay box, type 3.0.
Also on the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Exit, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type .5.
Also on the Animations tab, in the Timing group, in the Delay box, type 8.0.
On the slide, select the text box. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the slide, click in the second text box and edit the text.
On the Animations tab, in the Advanced Animation group, click Animation Pane.
In the Animation Pane, do the following:
Select the entrance animation on the second text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 8.5, and then click OK.
Select the exit animation on the second text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 13.0, and then click OK.
On the slide, select the second text box. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the slide, click in the third text box and edit the text. 
In the Animation Pane, do the following:
Select the entrance animation on the third text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 13.5, and then click OK.
Select the exit animation on the third text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 19.5, and then click OK.
On the slide, press and hold CTRL, and then select the three text boxes. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align Selected Objects.
Click Align Middle.
Click Align Center.

To reproduce the animation effects for the shapes on this slide, do the following:
On the slide, select the rounded rectangle and the group of shapes that form the background of the slide. 
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Emphasis Effects. In the Add Emphasis Effect dialog box, under Basic, click Grow/Shrink.
Also on the Animations tab, in the Timing group, in the Start list, select After Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 2.
On the Animations tab, in the Animation group, click Effect Options, and then click Horizontal.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Exit Effects. In the Add Emphasis Effect dialog box, under Basic, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 1.





Προγραμματική

 

Σύμβαση:«Υποστήριξη

 

Αποτίμησης

 

Κατάστασης

 

Μνημείων

 

Π.Ε. Γρεβενώ

ΑΠΟΤΙΜΗΣΗ
 

ΒΥΖΑΝΤΙΝΩΝ‐
 

ΜΕΤΑΒΥΖΑΝΤΙΝΩΝ
 

ΝΑΩΝ

ΕΝΤΥΠΟ
 

ΕΛΕΓΧΟΥ
ΕΡΓΟ :  I.N KOIMΗΣΗΣ ΘΕΟΤΟΚΟΥ (Μεγάλη Παναγιά) 
ΘΕΣΗ :  ΣΑΜΑΡΙΝΑ                                                                                                        
 
ΚΑΤΑΚΟΡΥΦΑ ΦΕΡΟΝΤΑ ΣΤΟΙΧΕΙΑ 
ΚΑΘΙΖΗΣΕΙΣ Προφανώς 

ΑΠΟΚΛΙΣΗ ΑΠΟ 
ΚΑΤΑΚΟΡΥΦΟ 

Οριζόντια αντιστήριξη ιερού με μεταλλικό χωροδικτύωμα που 
έγινε τον τελευταίο χρόνο 

ΦΟΥΣΚΩΜΑΤΑ Σε άνοιγμα στην ΝΑ γωνία εκεί που εμφανίζεται η ρωγμή 

ΡΗΓΜΑΤΩΣΕΙΣ Διαγώνια ρηγμάτωση σε όλο το βορινό τοίχο προφανώς από 
καθίζηση. 
Διαγώνια ρωγμή ΝΑ . 
Εντός του ιερού υπάρχούν όργανα για την μέτρηση του εύρους τ
ρωγμών τα οποία έχουν βγεί εκτός λειτουργίας λόγω του μεγάλο
εύρους των ρωγμών. 
Κατακόρυφες ρωγμές στη βόρεια και νότια πλευρά του 
καμπαναριού που εντοπίζονται κυρίως στη βάση του. 

ΥΓΡΑΣΙΑ  

ΔΙΑΒΡΩΣΗ ΞΥΛΟΔΕΣΙΩΝ  

ΑΠΟΚΟΛΛΗΣΗ ΛΙΘΩΝ  

ΑΠΟΣΑΘΡΩΣΗ 
ΚΟΝΙΑΜΑΤΩΝ 

 

ΜΟΡΦΟΛΟΓΙΑ Δάπεδο γυναικωνίτη υπερυψωμένο από αυτό του κυρίως ναού, α
τον οποίο διαζωρίζεται με μεσότοιχο διπλά αγιογραφημένο. 

ΑΛΛΟΙΩΣΕΙΣ ΑΡΧΙΚΟΥ 
ΔΟΜΙΚΟΥ ΣΥΣΤΗΜΑΤΟΣ 

Τοιχείο αντιστήριξης ΒΑ το οποίο ευθύνεται για τις βλάβες που 
έχουν δημιουργηθεί (κατασκευή από τα μέσα της δεκαετίας του 
70). Γείσο από μπετόν. 
Έχουν αφαιρεθεί ελκυστήρες από το ιερό καθώς και ο ελκυστήρα
στο κεντρικό κλίτος στο πλαίσιο μπροστά από το ιερό. 
Τα τόξα στο ιερό είχαν σχιστεί και έχουν έρθει στη θέση τους με
την εφαρμογή του συστήματος οριζόντιας αντιστήριξης. 

 
ΟΡΙΖΟΝΤΙΑ ΦΕΡΟΝΤΑ ΣΤΟΙΧΕΙΑ 
ΣΤΕΓΕΣ - ΚΕΡΑΜΙΔΙΑ Ταβάνι ξύλινο πλήρως αγιογραφημένο. Σε κάποια σημεία όπου 

έχουν φύγει οι αγιογραφίες φαίνονται τα ξύλα τα οποία έχουν 
διαβρωθεί. Το δάπεδο του παταριού στο γυναικωνίτη έχει 
αποκλειστεί διότι σε κάποια σημεία το σανίδωμα έχει διαβρωθεί.

ΠΑΤΩΜΑΤΑ  

ΕΞΩΣΤΕΣ  

ΔΟΚΟΙ  

ΣΚΑΛΕΣ  
 
ΠΑΡΑΤΗΡΗΣΕΙΣ :   
Οι διαγώνιες ρηγματώσεις προέρχονται από διαφορικές καθιζήσεις λόγω της ολίσθησης του 
πρανούς με κατεύθυνση Δ-Α.

Presenter
Presentation Notes
Animated picture pans in window with fade-in captions
(Advanced)


Tip: For best results, select a high-resolution, vertically oriented picture, where the picture height is larger than the slide height. The picture in the example above is 15” high and 10” wide. (Normal slide dimensions are 7.5” high and 10” wide.)


To reproduce the picture effects on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank. 
On the Insert tab, in the Images group, click Picture. In the Insert Picture dialog box, select a picture, and then click Insert.
Select the picture. Under Picture Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Picture dialog box, resize or crop the image so that the height is set to 15” and the width is set to 10”. To crop the picture, click Crop in the left pane, and in the right pane, under Crop position, enter values into the Height, Width, Left, and Top boxes. To resize the picture, click Size in the left pane, and in the right pane, under Size and rotate, enter values into the Height and Width boxes.
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Top.
Click Align Center. 
The remainder of picture will extend beyond the bottom edge of the slide area. You may need to zoom out to view your slide. To zoom out, on the View tab, in the Zoom group, click Zoom. In the Zoom dialog box, select 33%.


To reproduce the shape effects on this slide, do the following:
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rounded Rectangle (second option from the left). On the slide, drag to draw a rounded rectangle.
Select the rounded rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.5”.
In the Shape Width box, enter 8”.
Also on the Format tab, in the Shape Styles group, do the following:
Click the arrow next to Shape Fill, and then click No Fill.
Click the arrow next to Shape Outline, and then under Theme Colors click White, Background 1 (first row, first option from the left).
Also on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, in the left pane, click Line Style. In the Line Style pane, in the Width box, enter 12.5 pt.
Also in the Format Shape dialog box, in the left pane, click 3-D Format, and then do the following in the 3-D Format pane:
Under Bevel, click the button next to Top, and then under Bevel click Circle (first row, first option from the left).
Under Surface, click the button next to Material, and then under Standard click Warm Matte (second option from the left). Click the button next to Lighting, and then under Cool click Freezing (second option from the left).
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Middle.
Click Align Center.
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle (first option from the left). On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.51”.
In the Shape Width box, enter 10”.
Also on the Format tab, in the Shape Styles group, click the arrow next to Shape Outline, and then click No Outline.
Also on the Format tab, in the Shape Styles group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradients. 
In the Format Shape dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Linear.
Click the button next to Direction, and then click Linear Down (first row, second option from the left). 
Under Gradient stops, click Add gradient stops or Remove gradient stops until two stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop from the left in the slider, and then do the following: 
In the Position box, enter 0%.
Click the button next to Color, and then under Theme Colors click Black, Text 1 (first row, second option from the left).
In the Transparency box, enter 0%. 
Select the second stop from the left in the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 25% (fourth row, second option from the left).
In the Transparency box, enter 0%. 
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide. 
Click Align Top. 
Click Align Center.
Select the rectangle. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the Home tab, in the Drawing group, click Arrange, point to Rotate, and then click Flip Vertical.
Also on the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide. 
Click Align Bottom. 
Click Align Center.
Also on the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle (first option from the left). On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.55”.
In the Shape Width box, enter 1.06”.
Under Drawing Tools, on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, in the left pane, click Line Color. In the Line Color pane, select No line.
Also in the Format Shape dialog box, in the left pane, click Fill. In the Fill pane, select Solid fill, click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 25% (fourth row, second option from the left).
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following: 
Click Align to Slide.
Click Align Right. 
Click Align Middle.
Select the rectangle. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
Select the duplicate rectangle. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Left.
Click Align Middle.
On the Home tab, in the Editing group, click Select, and then click Selection Pane. In the Selection and Visibility pane, select the rounded rectangle.
On the Home tab, in the Drawing group, click Arrange, and then click Bring to Front.
In the Selection and Visibility pane, press and hold CTRL, and then select the rounded rectangle and four rectangles. 
On the Home tab, in the Drawing group, click Arrange, and then click Group.


To reproduce the text effects on this slide, do the following:
On the Insert tab, in the Text group, click Text Box. On the slide, drag to draw a text box.
Type the text you want to appear in the text box, and then select the text. Format the text in the textbox using the following steps:
On the Home tab, in the Font group, choose the Calibri font and a font size of 26.
Click the arrow next to Font Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Paragraph group, click Align Text Left.
Drag the text box to the lower left part of the rounded rectangle. 


To reproduce the animation effects for the picture on this slide, do the following:
On the slide, select the picture.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Entrance, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 2.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Motion Paths.
In the Add Motion Paths dialog box, under Lines and Curves, click Up.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 20.
On the slide, select the Up motion path, and then do the following: 
Press and hold SHIFT, and then drag the end point (red arrow) of the motion path to the top edge of the slide.
Press and hold Shift, and then drag the starting point (green arrow) of the motion path to the bottom edge of the slide.


To reproduce the animation effects for the text on this slide, do the following:
On the slide, select the text box.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Entrance, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type .5.
Also on the Animations tab, in the Timing group, in the Delay box, type 3.0.
Also on the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Exit, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type .5.
Also on the Animations tab, in the Timing group, in the Delay box, type 8.0.
On the slide, select the text box. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the slide, click in the second text box and edit the text.
On the Animations tab, in the Advanced Animation group, click Animation Pane.
In the Animation Pane, do the following:
Select the entrance animation on the second text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 8.5, and then click OK.
Select the exit animation on the second text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 13.0, and then click OK.
On the slide, select the second text box. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the slide, click in the third text box and edit the text. 
In the Animation Pane, do the following:
Select the entrance animation on the third text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 13.5, and then click OK.
Select the exit animation on the third text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 19.5, and then click OK.
On the slide, press and hold CTRL, and then select the three text boxes. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align Selected Objects.
Click Align Middle.
Click Align Center.

To reproduce the animation effects for the shapes on this slide, do the following:
On the slide, select the rounded rectangle and the group of shapes that form the background of the slide. 
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Emphasis Effects. In the Add Emphasis Effect dialog box, under Basic, click Grow/Shrink.
Also on the Animations tab, in the Timing group, in the Start list, select After Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 2.
On the Animations tab, in the Animation group, click Effect Options, and then click Horizontal.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Exit Effects. In the Add Emphasis Effect dialog box, under Basic, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 1.
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Presenter
Presentation Notes
Animated picture pans in window with fade-in captions
(Advanced)


Tip: For best results, select a high-resolution, vertically oriented picture, where the picture height is larger than the slide height. The picture in the example above is 15” high and 10” wide. (Normal slide dimensions are 7.5” high and 10” wide.)


To reproduce the picture effects on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank. 
On the Insert tab, in the Images group, click Picture. In the Insert Picture dialog box, select a picture, and then click Insert.
Select the picture. Under Picture Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Picture dialog box, resize or crop the image so that the height is set to 15” and the width is set to 10”. To crop the picture, click Crop in the left pane, and in the right pane, under Crop position, enter values into the Height, Width, Left, and Top boxes. To resize the picture, click Size in the left pane, and in the right pane, under Size and rotate, enter values into the Height and Width boxes.
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Top.
Click Align Center. 
The remainder of picture will extend beyond the bottom edge of the slide area. You may need to zoom out to view your slide. To zoom out, on the View tab, in the Zoom group, click Zoom. In the Zoom dialog box, select 33%.


To reproduce the shape effects on this slide, do the following:
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rounded Rectangle (second option from the left). On the slide, drag to draw a rounded rectangle.
Select the rounded rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.5”.
In the Shape Width box, enter 8”.
Also on the Format tab, in the Shape Styles group, do the following:
Click the arrow next to Shape Fill, and then click No Fill.
Click the arrow next to Shape Outline, and then under Theme Colors click White, Background 1 (first row, first option from the left).
Also on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, in the left pane, click Line Style. In the Line Style pane, in the Width box, enter 12.5 pt.
Also in the Format Shape dialog box, in the left pane, click 3-D Format, and then do the following in the 3-D Format pane:
Under Bevel, click the button next to Top, and then under Bevel click Circle (first row, first option from the left).
Under Surface, click the button next to Material, and then under Standard click Warm Matte (second option from the left). Click the button next to Lighting, and then under Cool click Freezing (second option from the left).
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Middle.
Click Align Center.
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle (first option from the left). On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.51”.
In the Shape Width box, enter 10”.
Also on the Format tab, in the Shape Styles group, click the arrow next to Shape Outline, and then click No Outline.
Also on the Format tab, in the Shape Styles group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradients. 
In the Format Shape dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Linear.
Click the button next to Direction, and then click Linear Down (first row, second option from the left). 
Under Gradient stops, click Add gradient stops or Remove gradient stops until two stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop from the left in the slider, and then do the following: 
In the Position box, enter 0%.
Click the button next to Color, and then under Theme Colors click Black, Text 1 (first row, second option from the left).
In the Transparency box, enter 0%. 
Select the second stop from the left in the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 25% (fourth row, second option from the left).
In the Transparency box, enter 0%. 
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide. 
Click Align Top. 
Click Align Center.
Select the rectangle. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the Home tab, in the Drawing group, click Arrange, point to Rotate, and then click Flip Vertical.
Also on the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide. 
Click Align Bottom. 
Click Align Center.
Also on the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle (first option from the left). On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.55”.
In the Shape Width box, enter 1.06”.
Under Drawing Tools, on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, in the left pane, click Line Color. In the Line Color pane, select No line.
Also in the Format Shape dialog box, in the left pane, click Fill. In the Fill pane, select Solid fill, click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 25% (fourth row, second option from the left).
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following: 
Click Align to Slide.
Click Align Right. 
Click Align Middle.
Select the rectangle. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
Select the duplicate rectangle. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Left.
Click Align Middle.
On the Home tab, in the Editing group, click Select, and then click Selection Pane. In the Selection and Visibility pane, select the rounded rectangle.
On the Home tab, in the Drawing group, click Arrange, and then click Bring to Front.
In the Selection and Visibility pane, press and hold CTRL, and then select the rounded rectangle and four rectangles. 
On the Home tab, in the Drawing group, click Arrange, and then click Group.


To reproduce the text effects on this slide, do the following:
On the Insert tab, in the Text group, click Text Box. On the slide, drag to draw a text box.
Type the text you want to appear in the text box, and then select the text. Format the text in the textbox using the following steps:
On the Home tab, in the Font group, choose the Calibri font and a font size of 26.
Click the arrow next to Font Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Paragraph group, click Align Text Left.
Drag the text box to the lower left part of the rounded rectangle. 


To reproduce the animation effects for the picture on this slide, do the following:
On the slide, select the picture.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Entrance, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 2.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Motion Paths.
In the Add Motion Paths dialog box, under Lines and Curves, click Up.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 20.
On the slide, select the Up motion path, and then do the following: 
Press and hold SHIFT, and then drag the end point (red arrow) of the motion path to the top edge of the slide.
Press and hold Shift, and then drag the starting point (green arrow) of the motion path to the bottom edge of the slide.


To reproduce the animation effects for the text on this slide, do the following:
On the slide, select the text box.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Entrance, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type .5.
Also on the Animations tab, in the Timing group, in the Delay box, type 3.0.
Also on the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Exit, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type .5.
Also on the Animations tab, in the Timing group, in the Delay box, type 8.0.
On the slide, select the text box. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the slide, click in the second text box and edit the text.
On the Animations tab, in the Advanced Animation group, click Animation Pane.
In the Animation Pane, do the following:
Select the entrance animation on the second text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 8.5, and then click OK.
Select the exit animation on the second text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 13.0, and then click OK.
On the slide, select the second text box. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the slide, click in the third text box and edit the text. 
In the Animation Pane, do the following:
Select the entrance animation on the third text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 13.5, and then click OK.
Select the exit animation on the third text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 19.5, and then click OK.
On the slide, press and hold CTRL, and then select the three text boxes. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align Selected Objects.
Click Align Middle.
Click Align Center.

To reproduce the animation effects for the shapes on this slide, do the following:
On the slide, select the rounded rectangle and the group of shapes that form the background of the slide. 
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Emphasis Effects. In the Add Emphasis Effect dialog box, under Basic, click Grow/Shrink.
Also on the Animations tab, in the Timing group, in the Start list, select After Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 2.
On the Animations tab, in the Animation group, click Effect Options, and then click Horizontal.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Exit Effects. In the Add Emphasis Effect dialog box, under Basic, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 1.
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Presenter
Presentation Notes
Animated picture pans in window with fade-in captions
(Advanced)


Tip: For best results, select a high-resolution, vertically oriented picture, where the picture height is larger than the slide height. The picture in the example above is 15” high and 10” wide. (Normal slide dimensions are 7.5” high and 10” wide.)


To reproduce the picture effects on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank. 
On the Insert tab, in the Images group, click Picture. In the Insert Picture dialog box, select a picture, and then click Insert.
Select the picture. Under Picture Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Picture dialog box, resize or crop the image so that the height is set to 15” and the width is set to 10”. To crop the picture, click Crop in the left pane, and in the right pane, under Crop position, enter values into the Height, Width, Left, and Top boxes. To resize the picture, click Size in the left pane, and in the right pane, under Size and rotate, enter values into the Height and Width boxes.
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Top.
Click Align Center. 
The remainder of picture will extend beyond the bottom edge of the slide area. You may need to zoom out to view your slide. To zoom out, on the View tab, in the Zoom group, click Zoom. In the Zoom dialog box, select 33%.


To reproduce the shape effects on this slide, do the following:
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rounded Rectangle (second option from the left). On the slide, drag to draw a rounded rectangle.
Select the rounded rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.5”.
In the Shape Width box, enter 8”.
Also on the Format tab, in the Shape Styles group, do the following:
Click the arrow next to Shape Fill, and then click No Fill.
Click the arrow next to Shape Outline, and then under Theme Colors click White, Background 1 (first row, first option from the left).
Also on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, in the left pane, click Line Style. In the Line Style pane, in the Width box, enter 12.5 pt.
Also in the Format Shape dialog box, in the left pane, click 3-D Format, and then do the following in the 3-D Format pane:
Under Bevel, click the button next to Top, and then under Bevel click Circle (first row, first option from the left).
Under Surface, click the button next to Material, and then under Standard click Warm Matte (second option from the left). Click the button next to Lighting, and then under Cool click Freezing (second option from the left).
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Middle.
Click Align Center.
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle (first option from the left). On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.51”.
In the Shape Width box, enter 10”.
Also on the Format tab, in the Shape Styles group, click the arrow next to Shape Outline, and then click No Outline.
Also on the Format tab, in the Shape Styles group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradients. 
In the Format Shape dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Linear.
Click the button next to Direction, and then click Linear Down (first row, second option from the left). 
Under Gradient stops, click Add gradient stops or Remove gradient stops until two stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop from the left in the slider, and then do the following: 
In the Position box, enter 0%.
Click the button next to Color, and then under Theme Colors click Black, Text 1 (first row, second option from the left).
In the Transparency box, enter 0%. 
Select the second stop from the left in the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 25% (fourth row, second option from the left).
In the Transparency box, enter 0%. 
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide. 
Click Align Top. 
Click Align Center.
Select the rectangle. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the Home tab, in the Drawing group, click Arrange, point to Rotate, and then click Flip Vertical.
Also on the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide. 
Click Align Bottom. 
Click Align Center.
Also on the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle (first option from the left). On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.55”.
In the Shape Width box, enter 1.06”.
Under Drawing Tools, on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, in the left pane, click Line Color. In the Line Color pane, select No line.
Also in the Format Shape dialog box, in the left pane, click Fill. In the Fill pane, select Solid fill, click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 25% (fourth row, second option from the left).
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following: 
Click Align to Slide.
Click Align Right. 
Click Align Middle.
Select the rectangle. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
Select the duplicate rectangle. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Left.
Click Align Middle.
On the Home tab, in the Editing group, click Select, and then click Selection Pane. In the Selection and Visibility pane, select the rounded rectangle.
On the Home tab, in the Drawing group, click Arrange, and then click Bring to Front.
In the Selection and Visibility pane, press and hold CTRL, and then select the rounded rectangle and four rectangles. 
On the Home tab, in the Drawing group, click Arrange, and then click Group.


To reproduce the text effects on this slide, do the following:
On the Insert tab, in the Text group, click Text Box. On the slide, drag to draw a text box.
Type the text you want to appear in the text box, and then select the text. Format the text in the textbox using the following steps:
On the Home tab, in the Font group, choose the Calibri font and a font size of 26.
Click the arrow next to Font Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Paragraph group, click Align Text Left.
Drag the text box to the lower left part of the rounded rectangle. 


To reproduce the animation effects for the picture on this slide, do the following:
On the slide, select the picture.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Entrance, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 2.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Motion Paths.
In the Add Motion Paths dialog box, under Lines and Curves, click Up.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 20.
On the slide, select the Up motion path, and then do the following: 
Press and hold SHIFT, and then drag the end point (red arrow) of the motion path to the top edge of the slide.
Press and hold Shift, and then drag the starting point (green arrow) of the motion path to the bottom edge of the slide.


To reproduce the animation effects for the text on this slide, do the following:
On the slide, select the text box.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Entrance, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type .5.
Also on the Animations tab, in the Timing group, in the Delay box, type 3.0.
Also on the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Exit, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type .5.
Also on the Animations tab, in the Timing group, in the Delay box, type 8.0.
On the slide, select the text box. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the slide, click in the second text box and edit the text.
On the Animations tab, in the Advanced Animation group, click Animation Pane.
In the Animation Pane, do the following:
Select the entrance animation on the second text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 8.5, and then click OK.
Select the exit animation on the second text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 13.0, and then click OK.
On the slide, select the second text box. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the slide, click in the third text box and edit the text. 
In the Animation Pane, do the following:
Select the entrance animation on the third text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 13.5, and then click OK.
Select the exit animation on the third text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 19.5, and then click OK.
On the slide, press and hold CTRL, and then select the three text boxes. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align Selected Objects.
Click Align Middle.
Click Align Center.

To reproduce the animation effects for the shapes on this slide, do the following:
On the slide, select the rounded rectangle and the group of shapes that form the background of the slide. 
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Emphasis Effects. In the Add Emphasis Effect dialog box, under Basic, click Grow/Shrink.
Also on the Animations tab, in the Timing group, in the Start list, select After Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 2.
On the Animations tab, in the Animation group, click Effect Options, and then click Horizontal.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Exit Effects. In the Add Emphasis Effect dialog box, under Basic, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 1.
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Presenter
Presentation Notes
Animated picture pans in window with fade-in captions
(Advanced)


Tip: For best results, select a high-resolution, vertically oriented picture, where the picture height is larger than the slide height. The picture in the example above is 15” high and 10” wide. (Normal slide dimensions are 7.5” high and 10” wide.)


To reproduce the picture effects on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank. 
On the Insert tab, in the Images group, click Picture. In the Insert Picture dialog box, select a picture, and then click Insert.
Select the picture. Under Picture Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Picture dialog box, resize or crop the image so that the height is set to 15” and the width is set to 10”. To crop the picture, click Crop in the left pane, and in the right pane, under Crop position, enter values into the Height, Width, Left, and Top boxes. To resize the picture, click Size in the left pane, and in the right pane, under Size and rotate, enter values into the Height and Width boxes.
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Top.
Click Align Center. 
The remainder of picture will extend beyond the bottom edge of the slide area. You may need to zoom out to view your slide. To zoom out, on the View tab, in the Zoom group, click Zoom. In the Zoom dialog box, select 33%.


To reproduce the shape effects on this slide, do the following:
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rounded Rectangle (second option from the left). On the slide, drag to draw a rounded rectangle.
Select the rounded rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.5”.
In the Shape Width box, enter 8”.
Also on the Format tab, in the Shape Styles group, do the following:
Click the arrow next to Shape Fill, and then click No Fill.
Click the arrow next to Shape Outline, and then under Theme Colors click White, Background 1 (first row, first option from the left).
Also on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, in the left pane, click Line Style. In the Line Style pane, in the Width box, enter 12.5 pt.
Also in the Format Shape dialog box, in the left pane, click 3-D Format, and then do the following in the 3-D Format pane:
Under Bevel, click the button next to Top, and then under Bevel click Circle (first row, first option from the left).
Under Surface, click the button next to Material, and then under Standard click Warm Matte (second option from the left). Click the button next to Lighting, and then under Cool click Freezing (second option from the left).
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Middle.
Click Align Center.
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle (first option from the left). On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.51”.
In the Shape Width box, enter 10”.
Also on the Format tab, in the Shape Styles group, click the arrow next to Shape Outline, and then click No Outline.
Also on the Format tab, in the Shape Styles group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradients. 
In the Format Shape dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Linear.
Click the button next to Direction, and then click Linear Down (first row, second option from the left). 
Under Gradient stops, click Add gradient stops or Remove gradient stops until two stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop from the left in the slider, and then do the following: 
In the Position box, enter 0%.
Click the button next to Color, and then under Theme Colors click Black, Text 1 (first row, second option from the left).
In the Transparency box, enter 0%. 
Select the second stop from the left in the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 25% (fourth row, second option from the left).
In the Transparency box, enter 0%. 
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide. 
Click Align Top. 
Click Align Center.
Select the rectangle. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the Home tab, in the Drawing group, click Arrange, point to Rotate, and then click Flip Vertical.
Also on the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide. 
Click Align Bottom. 
Click Align Center.
Also on the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle (first option from the left). On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.55”.
In the Shape Width box, enter 1.06”.
Under Drawing Tools, on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, in the left pane, click Line Color. In the Line Color pane, select No line.
Also in the Format Shape dialog box, in the left pane, click Fill. In the Fill pane, select Solid fill, click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 25% (fourth row, second option from the left).
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following: 
Click Align to Slide.
Click Align Right. 
Click Align Middle.
Select the rectangle. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
Select the duplicate rectangle. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Left.
Click Align Middle.
On the Home tab, in the Editing group, click Select, and then click Selection Pane. In the Selection and Visibility pane, select the rounded rectangle.
On the Home tab, in the Drawing group, click Arrange, and then click Bring to Front.
In the Selection and Visibility pane, press and hold CTRL, and then select the rounded rectangle and four rectangles. 
On the Home tab, in the Drawing group, click Arrange, and then click Group.


To reproduce the text effects on this slide, do the following:
On the Insert tab, in the Text group, click Text Box. On the slide, drag to draw a text box.
Type the text you want to appear in the text box, and then select the text. Format the text in the textbox using the following steps:
On the Home tab, in the Font group, choose the Calibri font and a font size of 26.
Click the arrow next to Font Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Paragraph group, click Align Text Left.
Drag the text box to the lower left part of the rounded rectangle. 


To reproduce the animation effects for the picture on this slide, do the following:
On the slide, select the picture.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Entrance, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 2.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Motion Paths.
In the Add Motion Paths dialog box, under Lines and Curves, click Up.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 20.
On the slide, select the Up motion path, and then do the following: 
Press and hold SHIFT, and then drag the end point (red arrow) of the motion path to the top edge of the slide.
Press and hold Shift, and then drag the starting point (green arrow) of the motion path to the bottom edge of the slide.


To reproduce the animation effects for the text on this slide, do the following:
On the slide, select the text box.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Entrance, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type .5.
Also on the Animations tab, in the Timing group, in the Delay box, type 3.0.
Also on the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Exit, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type .5.
Also on the Animations tab, in the Timing group, in the Delay box, type 8.0.
On the slide, select the text box. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the slide, click in the second text box and edit the text.
On the Animations tab, in the Advanced Animation group, click Animation Pane.
In the Animation Pane, do the following:
Select the entrance animation on the second text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 8.5, and then click OK.
Select the exit animation on the second text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 13.0, and then click OK.
On the slide, select the second text box. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the slide, click in the third text box and edit the text. 
In the Animation Pane, do the following:
Select the entrance animation on the third text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 13.5, and then click OK.
Select the exit animation on the third text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 19.5, and then click OK.
On the slide, press and hold CTRL, and then select the three text boxes. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align Selected Objects.
Click Align Middle.
Click Align Center.

To reproduce the animation effects for the shapes on this slide, do the following:
On the slide, select the rounded rectangle and the group of shapes that form the background of the slide. 
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Emphasis Effects. In the Add Emphasis Effect dialog box, under Basic, click Grow/Shrink.
Also on the Animations tab, in the Timing group, in the Start list, select After Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 2.
On the Animations tab, in the Animation group, click Effect Options, and then click Horizontal.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Exit Effects. In the Add Emphasis Effect dialog box, under Basic, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 1.
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Presenter
Presentation Notes
Animated picture pans in window with fade-in captions
(Advanced)


Tip: For best results, select a high-resolution, vertically oriented picture, where the picture height is larger than the slide height. The picture in the example above is 15” high and 10” wide. (Normal slide dimensions are 7.5” high and 10” wide.)


To reproduce the picture effects on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank. 
On the Insert tab, in the Images group, click Picture. In the Insert Picture dialog box, select a picture, and then click Insert.
Select the picture. Under Picture Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Picture dialog box, resize or crop the image so that the height is set to 15” and the width is set to 10”. To crop the picture, click Crop in the left pane, and in the right pane, under Crop position, enter values into the Height, Width, Left, and Top boxes. To resize the picture, click Size in the left pane, and in the right pane, under Size and rotate, enter values into the Height and Width boxes.
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Top.
Click Align Center. 
The remainder of picture will extend beyond the bottom edge of the slide area. You may need to zoom out to view your slide. To zoom out, on the View tab, in the Zoom group, click Zoom. In the Zoom dialog box, select 33%.


To reproduce the shape effects on this slide, do the following:
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rounded Rectangle (second option from the left). On the slide, drag to draw a rounded rectangle.
Select the rounded rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.5”.
In the Shape Width box, enter 8”.
Also on the Format tab, in the Shape Styles group, do the following:
Click the arrow next to Shape Fill, and then click No Fill.
Click the arrow next to Shape Outline, and then under Theme Colors click White, Background 1 (first row, first option from the left).
Also on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, in the left pane, click Line Style. In the Line Style pane, in the Width box, enter 12.5 pt.
Also in the Format Shape dialog box, in the left pane, click 3-D Format, and then do the following in the 3-D Format pane:
Under Bevel, click the button next to Top, and then under Bevel click Circle (first row, first option from the left).
Under Surface, click the button next to Material, and then under Standard click Warm Matte (second option from the left). Click the button next to Lighting, and then under Cool click Freezing (second option from the left).
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Middle.
Click Align Center.
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle (first option from the left). On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.51”.
In the Shape Width box, enter 10”.
Also on the Format tab, in the Shape Styles group, click the arrow next to Shape Outline, and then click No Outline.
Also on the Format tab, in the Shape Styles group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradients. 
In the Format Shape dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Linear.
Click the button next to Direction, and then click Linear Down (first row, second option from the left). 
Under Gradient stops, click Add gradient stops or Remove gradient stops until two stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop from the left in the slider, and then do the following: 
In the Position box, enter 0%.
Click the button next to Color, and then under Theme Colors click Black, Text 1 (first row, second option from the left).
In the Transparency box, enter 0%. 
Select the second stop from the left in the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 25% (fourth row, second option from the left).
In the Transparency box, enter 0%. 
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide. 
Click Align Top. 
Click Align Center.
Select the rectangle. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the Home tab, in the Drawing group, click Arrange, point to Rotate, and then click Flip Vertical.
Also on the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide. 
Click Align Bottom. 
Click Align Center.
Also on the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle (first option from the left). On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.55”.
In the Shape Width box, enter 1.06”.
Under Drawing Tools, on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, in the left pane, click Line Color. In the Line Color pane, select No line.
Also in the Format Shape dialog box, in the left pane, click Fill. In the Fill pane, select Solid fill, click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 25% (fourth row, second option from the left).
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following: 
Click Align to Slide.
Click Align Right. 
Click Align Middle.
Select the rectangle. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
Select the duplicate rectangle. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Left.
Click Align Middle.
On the Home tab, in the Editing group, click Select, and then click Selection Pane. In the Selection and Visibility pane, select the rounded rectangle.
On the Home tab, in the Drawing group, click Arrange, and then click Bring to Front.
In the Selection and Visibility pane, press and hold CTRL, and then select the rounded rectangle and four rectangles. 
On the Home tab, in the Drawing group, click Arrange, and then click Group.


To reproduce the text effects on this slide, do the following:
On the Insert tab, in the Text group, click Text Box. On the slide, drag to draw a text box.
Type the text you want to appear in the text box, and then select the text. Format the text in the textbox using the following steps:
On the Home tab, in the Font group, choose the Calibri font and a font size of 26.
Click the arrow next to Font Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Paragraph group, click Align Text Left.
Drag the text box to the lower left part of the rounded rectangle. 


To reproduce the animation effects for the picture on this slide, do the following:
On the slide, select the picture.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Entrance, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 2.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Motion Paths.
In the Add Motion Paths dialog box, under Lines and Curves, click Up.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 20.
On the slide, select the Up motion path, and then do the following: 
Press and hold SHIFT, and then drag the end point (red arrow) of the motion path to the top edge of the slide.
Press and hold Shift, and then drag the starting point (green arrow) of the motion path to the bottom edge of the slide.


To reproduce the animation effects for the text on this slide, do the following:
On the slide, select the text box.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Entrance, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type .5.
Also on the Animations tab, in the Timing group, in the Delay box, type 3.0.
Also on the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Exit, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type .5.
Also on the Animations tab, in the Timing group, in the Delay box, type 8.0.
On the slide, select the text box. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the slide, click in the second text box and edit the text.
On the Animations tab, in the Advanced Animation group, click Animation Pane.
In the Animation Pane, do the following:
Select the entrance animation on the second text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 8.5, and then click OK.
Select the exit animation on the second text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 13.0, and then click OK.
On the slide, select the second text box. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the slide, click in the third text box and edit the text. 
In the Animation Pane, do the following:
Select the entrance animation on the third text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 13.5, and then click OK.
Select the exit animation on the third text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 19.5, and then click OK.
On the slide, press and hold CTRL, and then select the three text boxes. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align Selected Objects.
Click Align Middle.
Click Align Center.

To reproduce the animation effects for the shapes on this slide, do the following:
On the slide, select the rounded rectangle and the group of shapes that form the background of the slide. 
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Emphasis Effects. In the Add Emphasis Effect dialog box, under Basic, click Grow/Shrink.
Also on the Animations tab, in the Timing group, in the Start list, select After Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 2.
On the Animations tab, in the Animation group, click Effect Options, and then click Horizontal.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Exit Effects. In the Add Emphasis Effect dialog box, under Basic, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 1.
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Presenter
Presentation Notes
Animated picture pans in window with fade-in captions
(Advanced)


Tip: For best results, select a high-resolution, vertically oriented picture, where the picture height is larger than the slide height. The picture in the example above is 15” high and 10” wide. (Normal slide dimensions are 7.5” high and 10” wide.)


To reproduce the picture effects on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank. 
On the Insert tab, in the Images group, click Picture. In the Insert Picture dialog box, select a picture, and then click Insert.
Select the picture. Under Picture Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Picture dialog box, resize or crop the image so that the height is set to 15” and the width is set to 10”. To crop the picture, click Crop in the left pane, and in the right pane, under Crop position, enter values into the Height, Width, Left, and Top boxes. To resize the picture, click Size in the left pane, and in the right pane, under Size and rotate, enter values into the Height and Width boxes.
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Top.
Click Align Center. 
The remainder of picture will extend beyond the bottom edge of the slide area. You may need to zoom out to view your slide. To zoom out, on the View tab, in the Zoom group, click Zoom. In the Zoom dialog box, select 33%.


To reproduce the shape effects on this slide, do the following:
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rounded Rectangle (second option from the left). On the slide, drag to draw a rounded rectangle.
Select the rounded rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.5”.
In the Shape Width box, enter 8”.
Also on the Format tab, in the Shape Styles group, do the following:
Click the arrow next to Shape Fill, and then click No Fill.
Click the arrow next to Shape Outline, and then under Theme Colors click White, Background 1 (first row, first option from the left).
Also on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, in the left pane, click Line Style. In the Line Style pane, in the Width box, enter 12.5 pt.
Also in the Format Shape dialog box, in the left pane, click 3-D Format, and then do the following in the 3-D Format pane:
Under Bevel, click the button next to Top, and then under Bevel click Circle (first row, first option from the left).
Under Surface, click the button next to Material, and then under Standard click Warm Matte (second option from the left). Click the button next to Lighting, and then under Cool click Freezing (second option from the left).
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Middle.
Click Align Center.
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle (first option from the left). On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.51”.
In the Shape Width box, enter 10”.
Also on the Format tab, in the Shape Styles group, click the arrow next to Shape Outline, and then click No Outline.
Also on the Format tab, in the Shape Styles group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradients. 
In the Format Shape dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Linear.
Click the button next to Direction, and then click Linear Down (first row, second option from the left). 
Under Gradient stops, click Add gradient stops or Remove gradient stops until two stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop from the left in the slider, and then do the following: 
In the Position box, enter 0%.
Click the button next to Color, and then under Theme Colors click Black, Text 1 (first row, second option from the left).
In the Transparency box, enter 0%. 
Select the second stop from the left in the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 25% (fourth row, second option from the left).
In the Transparency box, enter 0%. 
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide. 
Click Align Top. 
Click Align Center.
Select the rectangle. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the Home tab, in the Drawing group, click Arrange, point to Rotate, and then click Flip Vertical.
Also on the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide. 
Click Align Bottom. 
Click Align Center.
Also on the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle (first option from the left). On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.55”.
In the Shape Width box, enter 1.06”.
Under Drawing Tools, on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, in the left pane, click Line Color. In the Line Color pane, select No line.
Also in the Format Shape dialog box, in the left pane, click Fill. In the Fill pane, select Solid fill, click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 25% (fourth row, second option from the left).
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following: 
Click Align to Slide.
Click Align Right. 
Click Align Middle.
Select the rectangle. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
Select the duplicate rectangle. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Left.
Click Align Middle.
On the Home tab, in the Editing group, click Select, and then click Selection Pane. In the Selection and Visibility pane, select the rounded rectangle.
On the Home tab, in the Drawing group, click Arrange, and then click Bring to Front.
In the Selection and Visibility pane, press and hold CTRL, and then select the rounded rectangle and four rectangles. 
On the Home tab, in the Drawing group, click Arrange, and then click Group.


To reproduce the text effects on this slide, do the following:
On the Insert tab, in the Text group, click Text Box. On the slide, drag to draw a text box.
Type the text you want to appear in the text box, and then select the text. Format the text in the textbox using the following steps:
On the Home tab, in the Font group, choose the Calibri font and a font size of 26.
Click the arrow next to Font Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Paragraph group, click Align Text Left.
Drag the text box to the lower left part of the rounded rectangle. 


To reproduce the animation effects for the picture on this slide, do the following:
On the slide, select the picture.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Entrance, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 2.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Motion Paths.
In the Add Motion Paths dialog box, under Lines and Curves, click Up.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 20.
On the slide, select the Up motion path, and then do the following: 
Press and hold SHIFT, and then drag the end point (red arrow) of the motion path to the top edge of the slide.
Press and hold Shift, and then drag the starting point (green arrow) of the motion path to the bottom edge of the slide.


To reproduce the animation effects for the text on this slide, do the following:
On the slide, select the text box.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Entrance, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type .5.
Also on the Animations tab, in the Timing group, in the Delay box, type 3.0.
Also on the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Exit, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type .5.
Also on the Animations tab, in the Timing group, in the Delay box, type 8.0.
On the slide, select the text box. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the slide, click in the second text box and edit the text.
On the Animations tab, in the Advanced Animation group, click Animation Pane.
In the Animation Pane, do the following:
Select the entrance animation on the second text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 8.5, and then click OK.
Select the exit animation on the second text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 13.0, and then click OK.
On the slide, select the second text box. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the slide, click in the third text box and edit the text. 
In the Animation Pane, do the following:
Select the entrance animation on the third text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 13.5, and then click OK.
Select the exit animation on the third text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 19.5, and then click OK.
On the slide, press and hold CTRL, and then select the three text boxes. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align Selected Objects.
Click Align Middle.
Click Align Center.

To reproduce the animation effects for the shapes on this slide, do the following:
On the slide, select the rounded rectangle and the group of shapes that form the background of the slide. 
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Emphasis Effects. In the Add Emphasis Effect dialog box, under Basic, click Grow/Shrink.
Also on the Animations tab, in the Timing group, in the Start list, select After Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 2.
On the Animations tab, in the Animation group, click Effect Options, and then click Horizontal.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Exit Effects. In the Add Emphasis Effect dialog box, under Basic, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 1.
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Presenter
Presentation Notes
Animated picture pans in window with fade-in captions
(Advanced)


Tip: For best results, select a high-resolution, vertically oriented picture, where the picture height is larger than the slide height. The picture in the example above is 15” high and 10” wide. (Normal slide dimensions are 7.5” high and 10” wide.)


To reproduce the picture effects on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank. 
On the Insert tab, in the Images group, click Picture. In the Insert Picture dialog box, select a picture, and then click Insert.
Select the picture. Under Picture Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Picture dialog box, resize or crop the image so that the height is set to 15” and the width is set to 10”. To crop the picture, click Crop in the left pane, and in the right pane, under Crop position, enter values into the Height, Width, Left, and Top boxes. To resize the picture, click Size in the left pane, and in the right pane, under Size and rotate, enter values into the Height and Width boxes.
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Top.
Click Align Center. 
The remainder of picture will extend beyond the bottom edge of the slide area. You may need to zoom out to view your slide. To zoom out, on the View tab, in the Zoom group, click Zoom. In the Zoom dialog box, select 33%.


To reproduce the shape effects on this slide, do the following:
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rounded Rectangle (second option from the left). On the slide, drag to draw a rounded rectangle.
Select the rounded rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.5”.
In the Shape Width box, enter 8”.
Also on the Format tab, in the Shape Styles group, do the following:
Click the arrow next to Shape Fill, and then click No Fill.
Click the arrow next to Shape Outline, and then under Theme Colors click White, Background 1 (first row, first option from the left).
Also on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, in the left pane, click Line Style. In the Line Style pane, in the Width box, enter 12.5 pt.
Also in the Format Shape dialog box, in the left pane, click 3-D Format, and then do the following in the 3-D Format pane:
Under Bevel, click the button next to Top, and then under Bevel click Circle (first row, first option from the left).
Under Surface, click the button next to Material, and then under Standard click Warm Matte (second option from the left). Click the button next to Lighting, and then under Cool click Freezing (second option from the left).
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Middle.
Click Align Center.
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle (first option from the left). On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.51”.
In the Shape Width box, enter 10”.
Also on the Format tab, in the Shape Styles group, click the arrow next to Shape Outline, and then click No Outline.
Also on the Format tab, in the Shape Styles group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradients. 
In the Format Shape dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Linear.
Click the button next to Direction, and then click Linear Down (first row, second option from the left). 
Under Gradient stops, click Add gradient stops or Remove gradient stops until two stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop from the left in the slider, and then do the following: 
In the Position box, enter 0%.
Click the button next to Color, and then under Theme Colors click Black, Text 1 (first row, second option from the left).
In the Transparency box, enter 0%. 
Select the second stop from the left in the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 25% (fourth row, second option from the left).
In the Transparency box, enter 0%. 
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide. 
Click Align Top. 
Click Align Center.
Select the rectangle. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the Home tab, in the Drawing group, click Arrange, point to Rotate, and then click Flip Vertical.
Also on the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide. 
Click Align Bottom. 
Click Align Center.
Also on the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle (first option from the left). On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.55”.
In the Shape Width box, enter 1.06”.
Under Drawing Tools, on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, in the left pane, click Line Color. In the Line Color pane, select No line.
Also in the Format Shape dialog box, in the left pane, click Fill. In the Fill pane, select Solid fill, click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 25% (fourth row, second option from the left).
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following: 
Click Align to Slide.
Click Align Right. 
Click Align Middle.
Select the rectangle. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
Select the duplicate rectangle. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Left.
Click Align Middle.
On the Home tab, in the Editing group, click Select, and then click Selection Pane. In the Selection and Visibility pane, select the rounded rectangle.
On the Home tab, in the Drawing group, click Arrange, and then click Bring to Front.
In the Selection and Visibility pane, press and hold CTRL, and then select the rounded rectangle and four rectangles. 
On the Home tab, in the Drawing group, click Arrange, and then click Group.


To reproduce the text effects on this slide, do the following:
On the Insert tab, in the Text group, click Text Box. On the slide, drag to draw a text box.
Type the text you want to appear in the text box, and then select the text. Format the text in the textbox using the following steps:
On the Home tab, in the Font group, choose the Calibri font and a font size of 26.
Click the arrow next to Font Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Paragraph group, click Align Text Left.
Drag the text box to the lower left part of the rounded rectangle. 


To reproduce the animation effects for the picture on this slide, do the following:
On the slide, select the picture.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Entrance, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 2.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Motion Paths.
In the Add Motion Paths dialog box, under Lines and Curves, click Up.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 20.
On the slide, select the Up motion path, and then do the following: 
Press and hold SHIFT, and then drag the end point (red arrow) of the motion path to the top edge of the slide.
Press and hold Shift, and then drag the starting point (green arrow) of the motion path to the bottom edge of the slide.


To reproduce the animation effects for the text on this slide, do the following:
On the slide, select the text box.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Entrance, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type .5.
Also on the Animations tab, in the Timing group, in the Delay box, type 3.0.
Also on the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Exit, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type .5.
Also on the Animations tab, in the Timing group, in the Delay box, type 8.0.
On the slide, select the text box. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the slide, click in the second text box and edit the text.
On the Animations tab, in the Advanced Animation group, click Animation Pane.
In the Animation Pane, do the following:
Select the entrance animation on the second text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 8.5, and then click OK.
Select the exit animation on the second text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 13.0, and then click OK.
On the slide, select the second text box. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the slide, click in the third text box and edit the text. 
In the Animation Pane, do the following:
Select the entrance animation on the third text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 13.5, and then click OK.
Select the exit animation on the third text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 19.5, and then click OK.
On the slide, press and hold CTRL, and then select the three text boxes. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align Selected Objects.
Click Align Middle.
Click Align Center.

To reproduce the animation effects for the shapes on this slide, do the following:
On the slide, select the rounded rectangle and the group of shapes that form the background of the slide. 
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Emphasis Effects. In the Add Emphasis Effect dialog box, under Basic, click Grow/Shrink.
Also on the Animations tab, in the Timing group, in the Start list, select After Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 2.
On the Animations tab, in the Animation group, click Effect Options, and then click Horizontal.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Exit Effects. In the Add Emphasis Effect dialog box, under Basic, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 1.
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Presenter
Presentation Notes
Animated picture pans in window with fade-in captions
(Advanced)


Tip: For best results, select a high-resolution, vertically oriented picture, where the picture height is larger than the slide height. The picture in the example above is 15” high and 10” wide. (Normal slide dimensions are 7.5” high and 10” wide.)


To reproduce the picture effects on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank. 
On the Insert tab, in the Images group, click Picture. In the Insert Picture dialog box, select a picture, and then click Insert.
Select the picture. Under Picture Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Picture dialog box, resize or crop the image so that the height is set to 15” and the width is set to 10”. To crop the picture, click Crop in the left pane, and in the right pane, under Crop position, enter values into the Height, Width, Left, and Top boxes. To resize the picture, click Size in the left pane, and in the right pane, under Size and rotate, enter values into the Height and Width boxes.
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Top.
Click Align Center. 
The remainder of picture will extend beyond the bottom edge of the slide area. You may need to zoom out to view your slide. To zoom out, on the View tab, in the Zoom group, click Zoom. In the Zoom dialog box, select 33%.


To reproduce the shape effects on this slide, do the following:
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rounded Rectangle (second option from the left). On the slide, drag to draw a rounded rectangle.
Select the rounded rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.5”.
In the Shape Width box, enter 8”.
Also on the Format tab, in the Shape Styles group, do the following:
Click the arrow next to Shape Fill, and then click No Fill.
Click the arrow next to Shape Outline, and then under Theme Colors click White, Background 1 (first row, first option from the left).
Also on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, in the left pane, click Line Style. In the Line Style pane, in the Width box, enter 12.5 pt.
Also in the Format Shape dialog box, in the left pane, click 3-D Format, and then do the following in the 3-D Format pane:
Under Bevel, click the button next to Top, and then under Bevel click Circle (first row, first option from the left).
Under Surface, click the button next to Material, and then under Standard click Warm Matte (second option from the left). Click the button next to Lighting, and then under Cool click Freezing (second option from the left).
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Middle.
Click Align Center.
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle (first option from the left). On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.51”.
In the Shape Width box, enter 10”.
Also on the Format tab, in the Shape Styles group, click the arrow next to Shape Outline, and then click No Outline.
Also on the Format tab, in the Shape Styles group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradients. 
In the Format Shape dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Linear.
Click the button next to Direction, and then click Linear Down (first row, second option from the left). 
Under Gradient stops, click Add gradient stops or Remove gradient stops until two stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop from the left in the slider, and then do the following: 
In the Position box, enter 0%.
Click the button next to Color, and then under Theme Colors click Black, Text 1 (first row, second option from the left).
In the Transparency box, enter 0%. 
Select the second stop from the left in the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 25% (fourth row, second option from the left).
In the Transparency box, enter 0%. 
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide. 
Click Align Top. 
Click Align Center.
Select the rectangle. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the Home tab, in the Drawing group, click Arrange, point to Rotate, and then click Flip Vertical.
Also on the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide. 
Click Align Bottom. 
Click Align Center.
Also on the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle (first option from the left). On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.55”.
In the Shape Width box, enter 1.06”.
Under Drawing Tools, on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, in the left pane, click Line Color. In the Line Color pane, select No line.
Also in the Format Shape dialog box, in the left pane, click Fill. In the Fill pane, select Solid fill, click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 25% (fourth row, second option from the left).
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following: 
Click Align to Slide.
Click Align Right. 
Click Align Middle.
Select the rectangle. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
Select the duplicate rectangle. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Left.
Click Align Middle.
On the Home tab, in the Editing group, click Select, and then click Selection Pane. In the Selection and Visibility pane, select the rounded rectangle.
On the Home tab, in the Drawing group, click Arrange, and then click Bring to Front.
In the Selection and Visibility pane, press and hold CTRL, and then select the rounded rectangle and four rectangles. 
On the Home tab, in the Drawing group, click Arrange, and then click Group.


To reproduce the text effects on this slide, do the following:
On the Insert tab, in the Text group, click Text Box. On the slide, drag to draw a text box.
Type the text you want to appear in the text box, and then select the text. Format the text in the textbox using the following steps:
On the Home tab, in the Font group, choose the Calibri font and a font size of 26.
Click the arrow next to Font Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Paragraph group, click Align Text Left.
Drag the text box to the lower left part of the rounded rectangle. 


To reproduce the animation effects for the picture on this slide, do the following:
On the slide, select the picture.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Entrance, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 2.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Motion Paths.
In the Add Motion Paths dialog box, under Lines and Curves, click Up.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 20.
On the slide, select the Up motion path, and then do the following: 
Press and hold SHIFT, and then drag the end point (red arrow) of the motion path to the top edge of the slide.
Press and hold Shift, and then drag the starting point (green arrow) of the motion path to the bottom edge of the slide.


To reproduce the animation effects for the text on this slide, do the following:
On the slide, select the text box.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Entrance, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type .5.
Also on the Animations tab, in the Timing group, in the Delay box, type 3.0.
Also on the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Exit, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type .5.
Also on the Animations tab, in the Timing group, in the Delay box, type 8.0.
On the slide, select the text box. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the slide, click in the second text box and edit the text.
On the Animations tab, in the Advanced Animation group, click Animation Pane.
In the Animation Pane, do the following:
Select the entrance animation on the second text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 8.5, and then click OK.
Select the exit animation on the second text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 13.0, and then click OK.
On the slide, select the second text box. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the slide, click in the third text box and edit the text. 
In the Animation Pane, do the following:
Select the entrance animation on the third text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 13.5, and then click OK.
Select the exit animation on the third text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 19.5, and then click OK.
On the slide, press and hold CTRL, and then select the three text boxes. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align Selected Objects.
Click Align Middle.
Click Align Center.

To reproduce the animation effects for the shapes on this slide, do the following:
On the slide, select the rounded rectangle and the group of shapes that form the background of the slide. 
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Emphasis Effects. In the Add Emphasis Effect dialog box, under Basic, click Grow/Shrink.
Also on the Animations tab, in the Timing group, in the Start list, select After Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 2.
On the Animations tab, in the Animation group, click Effect Options, and then click Horizontal.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Exit Effects. In the Add Emphasis Effect dialog box, under Basic, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 1.
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Presenter
Presentation Notes
Animated picture pans in window with fade-in captions
(Advanced)


Tip: For best results, select a high-resolution, vertically oriented picture, where the picture height is larger than the slide height. The picture in the example above is 15” high and 10” wide. (Normal slide dimensions are 7.5” high and 10” wide.)


To reproduce the picture effects on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank. 
On the Insert tab, in the Images group, click Picture. In the Insert Picture dialog box, select a picture, and then click Insert.
Select the picture. Under Picture Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Picture dialog box, resize or crop the image so that the height is set to 15” and the width is set to 10”. To crop the picture, click Crop in the left pane, and in the right pane, under Crop position, enter values into the Height, Width, Left, and Top boxes. To resize the picture, click Size in the left pane, and in the right pane, under Size and rotate, enter values into the Height and Width boxes.
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Top.
Click Align Center. 
The remainder of picture will extend beyond the bottom edge of the slide area. You may need to zoom out to view your slide. To zoom out, on the View tab, in the Zoom group, click Zoom. In the Zoom dialog box, select 33%.


To reproduce the shape effects on this slide, do the following:
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rounded Rectangle (second option from the left). On the slide, drag to draw a rounded rectangle.
Select the rounded rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.5”.
In the Shape Width box, enter 8”.
Also on the Format tab, in the Shape Styles group, do the following:
Click the arrow next to Shape Fill, and then click No Fill.
Click the arrow next to Shape Outline, and then under Theme Colors click White, Background 1 (first row, first option from the left).
Also on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, in the left pane, click Line Style. In the Line Style pane, in the Width box, enter 12.5 pt.
Also in the Format Shape dialog box, in the left pane, click 3-D Format, and then do the following in the 3-D Format pane:
Under Bevel, click the button next to Top, and then under Bevel click Circle (first row, first option from the left).
Under Surface, click the button next to Material, and then under Standard click Warm Matte (second option from the left). Click the button next to Lighting, and then under Cool click Freezing (second option from the left).
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Middle.
Click Align Center.
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle (first option from the left). On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.51”.
In the Shape Width box, enter 10”.
Also on the Format tab, in the Shape Styles group, click the arrow next to Shape Outline, and then click No Outline.
Also on the Format tab, in the Shape Styles group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradients. 
In the Format Shape dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Linear.
Click the button next to Direction, and then click Linear Down (first row, second option from the left). 
Under Gradient stops, click Add gradient stops or Remove gradient stops until two stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop from the left in the slider, and then do the following: 
In the Position box, enter 0%.
Click the button next to Color, and then under Theme Colors click Black, Text 1 (first row, second option from the left).
In the Transparency box, enter 0%. 
Select the second stop from the left in the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 25% (fourth row, second option from the left).
In the Transparency box, enter 0%. 
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide. 
Click Align Top. 
Click Align Center.
Select the rectangle. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the Home tab, in the Drawing group, click Arrange, point to Rotate, and then click Flip Vertical.
Also on the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide. 
Click Align Bottom. 
Click Align Center.
Also on the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle (first option from the left). On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.55”.
In the Shape Width box, enter 1.06”.
Under Drawing Tools, on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, in the left pane, click Line Color. In the Line Color pane, select No line.
Also in the Format Shape dialog box, in the left pane, click Fill. In the Fill pane, select Solid fill, click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 25% (fourth row, second option from the left).
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following: 
Click Align to Slide.
Click Align Right. 
Click Align Middle.
Select the rectangle. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
Select the duplicate rectangle. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Left.
Click Align Middle.
On the Home tab, in the Editing group, click Select, and then click Selection Pane. In the Selection and Visibility pane, select the rounded rectangle.
On the Home tab, in the Drawing group, click Arrange, and then click Bring to Front.
In the Selection and Visibility pane, press and hold CTRL, and then select the rounded rectangle and four rectangles. 
On the Home tab, in the Drawing group, click Arrange, and then click Group.


To reproduce the text effects on this slide, do the following:
On the Insert tab, in the Text group, click Text Box. On the slide, drag to draw a text box.
Type the text you want to appear in the text box, and then select the text. Format the text in the textbox using the following steps:
On the Home tab, in the Font group, choose the Calibri font and a font size of 26.
Click the arrow next to Font Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Paragraph group, click Align Text Left.
Drag the text box to the lower left part of the rounded rectangle. 


To reproduce the animation effects for the picture on this slide, do the following:
On the slide, select the picture.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Entrance, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 2.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Motion Paths.
In the Add Motion Paths dialog box, under Lines and Curves, click Up.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 20.
On the slide, select the Up motion path, and then do the following: 
Press and hold SHIFT, and then drag the end point (red arrow) of the motion path to the top edge of the slide.
Press and hold Shift, and then drag the starting point (green arrow) of the motion path to the bottom edge of the slide.


To reproduce the animation effects for the text on this slide, do the following:
On the slide, select the text box.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Entrance, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type .5.
Also on the Animations tab, in the Timing group, in the Delay box, type 3.0.
Also on the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Exit, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type .5.
Also on the Animations tab, in the Timing group, in the Delay box, type 8.0.
On the slide, select the text box. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the slide, click in the second text box and edit the text.
On the Animations tab, in the Advanced Animation group, click Animation Pane.
In the Animation Pane, do the following:
Select the entrance animation on the second text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 8.5, and then click OK.
Select the exit animation on the second text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 13.0, and then click OK.
On the slide, select the second text box. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the slide, click in the third text box and edit the text. 
In the Animation Pane, do the following:
Select the entrance animation on the third text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 13.5, and then click OK.
Select the exit animation on the third text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 19.5, and then click OK.
On the slide, press and hold CTRL, and then select the three text boxes. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align Selected Objects.
Click Align Middle.
Click Align Center.

To reproduce the animation effects for the shapes on this slide, do the following:
On the slide, select the rounded rectangle and the group of shapes that form the background of the slide. 
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Emphasis Effects. In the Add Emphasis Effect dialog box, under Basic, click Grow/Shrink.
Also on the Animations tab, in the Timing group, in the Start list, select After Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 2.
On the Animations tab, in the Animation group, click Effect Options, and then click Horizontal.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Exit Effects. In the Add Emphasis Effect dialog box, under Basic, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 1.
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Presenter
Presentation Notes
Animated picture pans in window with fade-in captions
(Advanced)


Tip: For best results, select a high-resolution, vertically oriented picture, where the picture height is larger than the slide height. The picture in the example above is 15” high and 10” wide. (Normal slide dimensions are 7.5” high and 10” wide.)


To reproduce the picture effects on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank. 
On the Insert tab, in the Images group, click Picture. In the Insert Picture dialog box, select a picture, and then click Insert.
Select the picture. Under Picture Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Picture dialog box, resize or crop the image so that the height is set to 15” and the width is set to 10”. To crop the picture, click Crop in the left pane, and in the right pane, under Crop position, enter values into the Height, Width, Left, and Top boxes. To resize the picture, click Size in the left pane, and in the right pane, under Size and rotate, enter values into the Height and Width boxes.
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Top.
Click Align Center. 
The remainder of picture will extend beyond the bottom edge of the slide area. You may need to zoom out to view your slide. To zoom out, on the View tab, in the Zoom group, click Zoom. In the Zoom dialog box, select 33%.


To reproduce the shape effects on this slide, do the following:
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rounded Rectangle (second option from the left). On the slide, drag to draw a rounded rectangle.
Select the rounded rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.5”.
In the Shape Width box, enter 8”.
Also on the Format tab, in the Shape Styles group, do the following:
Click the arrow next to Shape Fill, and then click No Fill.
Click the arrow next to Shape Outline, and then under Theme Colors click White, Background 1 (first row, first option from the left).
Also on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, in the left pane, click Line Style. In the Line Style pane, in the Width box, enter 12.5 pt.
Also in the Format Shape dialog box, in the left pane, click 3-D Format, and then do the following in the 3-D Format pane:
Under Bevel, click the button next to Top, and then under Bevel click Circle (first row, first option from the left).
Under Surface, click the button next to Material, and then under Standard click Warm Matte (second option from the left). Click the button next to Lighting, and then under Cool click Freezing (second option from the left).
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Middle.
Click Align Center.
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle (first option from the left). On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.51”.
In the Shape Width box, enter 10”.
Also on the Format tab, in the Shape Styles group, click the arrow next to Shape Outline, and then click No Outline.
Also on the Format tab, in the Shape Styles group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradients. 
In the Format Shape dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Linear.
Click the button next to Direction, and then click Linear Down (first row, second option from the left). 
Under Gradient stops, click Add gradient stops or Remove gradient stops until two stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop from the left in the slider, and then do the following: 
In the Position box, enter 0%.
Click the button next to Color, and then under Theme Colors click Black, Text 1 (first row, second option from the left).
In the Transparency box, enter 0%. 
Select the second stop from the left in the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 25% (fourth row, second option from the left).
In the Transparency box, enter 0%. 
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide. 
Click Align Top. 
Click Align Center.
Select the rectangle. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the Home tab, in the Drawing group, click Arrange, point to Rotate, and then click Flip Vertical.
Also on the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide. 
Click Align Bottom. 
Click Align Center.
Also on the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle (first option from the left). On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.55”.
In the Shape Width box, enter 1.06”.
Under Drawing Tools, on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, in the left pane, click Line Color. In the Line Color pane, select No line.
Also in the Format Shape dialog box, in the left pane, click Fill. In the Fill pane, select Solid fill, click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 25% (fourth row, second option from the left).
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following: 
Click Align to Slide.
Click Align Right. 
Click Align Middle.
Select the rectangle. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
Select the duplicate rectangle. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Left.
Click Align Middle.
On the Home tab, in the Editing group, click Select, and then click Selection Pane. In the Selection and Visibility pane, select the rounded rectangle.
On the Home tab, in the Drawing group, click Arrange, and then click Bring to Front.
In the Selection and Visibility pane, press and hold CTRL, and then select the rounded rectangle and four rectangles. 
On the Home tab, in the Drawing group, click Arrange, and then click Group.


To reproduce the text effects on this slide, do the following:
On the Insert tab, in the Text group, click Text Box. On the slide, drag to draw a text box.
Type the text you want to appear in the text box, and then select the text. Format the text in the textbox using the following steps:
On the Home tab, in the Font group, choose the Calibri font and a font size of 26.
Click the arrow next to Font Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Paragraph group, click Align Text Left.
Drag the text box to the lower left part of the rounded rectangle. 


To reproduce the animation effects for the picture on this slide, do the following:
On the slide, select the picture.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Entrance, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 2.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Motion Paths.
In the Add Motion Paths dialog box, under Lines and Curves, click Up.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 20.
On the slide, select the Up motion path, and then do the following: 
Press and hold SHIFT, and then drag the end point (red arrow) of the motion path to the top edge of the slide.
Press and hold Shift, and then drag the starting point (green arrow) of the motion path to the bottom edge of the slide.


To reproduce the animation effects for the text on this slide, do the following:
On the slide, select the text box.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Entrance, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type .5.
Also on the Animations tab, in the Timing group, in the Delay box, type 3.0.
Also on the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Exit, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type .5.
Also on the Animations tab, in the Timing group, in the Delay box, type 8.0.
On the slide, select the text box. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the slide, click in the second text box and edit the text.
On the Animations tab, in the Advanced Animation group, click Animation Pane.
In the Animation Pane, do the following:
Select the entrance animation on the second text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 8.5, and then click OK.
Select the exit animation on the second text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 13.0, and then click OK.
On the slide, select the second text box. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the slide, click in the third text box and edit the text. 
In the Animation Pane, do the following:
Select the entrance animation on the third text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 13.5, and then click OK.
Select the exit animation on the third text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 19.5, and then click OK.
On the slide, press and hold CTRL, and then select the three text boxes. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align Selected Objects.
Click Align Middle.
Click Align Center.

To reproduce the animation effects for the shapes on this slide, do the following:
On the slide, select the rounded rectangle and the group of shapes that form the background of the slide. 
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Emphasis Effects. In the Add Emphasis Effect dialog box, under Basic, click Grow/Shrink.
Also on the Animations tab, in the Timing group, in the Start list, select After Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 2.
On the Animations tab, in the Animation group, click Effect Options, and then click Horizontal.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Exit Effects. In the Add Emphasis Effect dialog box, under Basic, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 1.
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Presenter
Presentation Notes
Animated picture pans in window with fade-in captions
(Advanced)


Tip: For best results, select a high-resolution, vertically oriented picture, where the picture height is larger than the slide height. The picture in the example above is 15” high and 10” wide. (Normal slide dimensions are 7.5” high and 10” wide.)


To reproduce the picture effects on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank. 
On the Insert tab, in the Images group, click Picture. In the Insert Picture dialog box, select a picture, and then click Insert.
Select the picture. Under Picture Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Picture dialog box, resize or crop the image so that the height is set to 15” and the width is set to 10”. To crop the picture, click Crop in the left pane, and in the right pane, under Crop position, enter values into the Height, Width, Left, and Top boxes. To resize the picture, click Size in the left pane, and in the right pane, under Size and rotate, enter values into the Height and Width boxes.
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Top.
Click Align Center. 
The remainder of picture will extend beyond the bottom edge of the slide area. You may need to zoom out to view your slide. To zoom out, on the View tab, in the Zoom group, click Zoom. In the Zoom dialog box, select 33%.


To reproduce the shape effects on this slide, do the following:
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rounded Rectangle (second option from the left). On the slide, drag to draw a rounded rectangle.
Select the rounded rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.5”.
In the Shape Width box, enter 8”.
Also on the Format tab, in the Shape Styles group, do the following:
Click the arrow next to Shape Fill, and then click No Fill.
Click the arrow next to Shape Outline, and then under Theme Colors click White, Background 1 (first row, first option from the left).
Also on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, in the left pane, click Line Style. In the Line Style pane, in the Width box, enter 12.5 pt.
Also in the Format Shape dialog box, in the left pane, click 3-D Format, and then do the following in the 3-D Format pane:
Under Bevel, click the button next to Top, and then under Bevel click Circle (first row, first option from the left).
Under Surface, click the button next to Material, and then under Standard click Warm Matte (second option from the left). Click the button next to Lighting, and then under Cool click Freezing (second option from the left).
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Middle.
Click Align Center.
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle (first option from the left). On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.51”.
In the Shape Width box, enter 10”.
Also on the Format tab, in the Shape Styles group, click the arrow next to Shape Outline, and then click No Outline.
Also on the Format tab, in the Shape Styles group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradients. 
In the Format Shape dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Linear.
Click the button next to Direction, and then click Linear Down (first row, second option from the left). 
Under Gradient stops, click Add gradient stops or Remove gradient stops until two stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop from the left in the slider, and then do the following: 
In the Position box, enter 0%.
Click the button next to Color, and then under Theme Colors click Black, Text 1 (first row, second option from the left).
In the Transparency box, enter 0%. 
Select the second stop from the left in the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 25% (fourth row, second option from the left).
In the Transparency box, enter 0%. 
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide. 
Click Align Top. 
Click Align Center.
Select the rectangle. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the Home tab, in the Drawing group, click Arrange, point to Rotate, and then click Flip Vertical.
Also on the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide. 
Click Align Bottom. 
Click Align Center.
Also on the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle (first option from the left). On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.55”.
In the Shape Width box, enter 1.06”.
Under Drawing Tools, on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, in the left pane, click Line Color. In the Line Color pane, select No line.
Also in the Format Shape dialog box, in the left pane, click Fill. In the Fill pane, select Solid fill, click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 25% (fourth row, second option from the left).
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following: 
Click Align to Slide.
Click Align Right. 
Click Align Middle.
Select the rectangle. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
Select the duplicate rectangle. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Left.
Click Align Middle.
On the Home tab, in the Editing group, click Select, and then click Selection Pane. In the Selection and Visibility pane, select the rounded rectangle.
On the Home tab, in the Drawing group, click Arrange, and then click Bring to Front.
In the Selection and Visibility pane, press and hold CTRL, and then select the rounded rectangle and four rectangles. 
On the Home tab, in the Drawing group, click Arrange, and then click Group.


To reproduce the text effects on this slide, do the following:
On the Insert tab, in the Text group, click Text Box. On the slide, drag to draw a text box.
Type the text you want to appear in the text box, and then select the text. Format the text in the textbox using the following steps:
On the Home tab, in the Font group, choose the Calibri font and a font size of 26.
Click the arrow next to Font Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Paragraph group, click Align Text Left.
Drag the text box to the lower left part of the rounded rectangle. 


To reproduce the animation effects for the picture on this slide, do the following:
On the slide, select the picture.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Entrance, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 2.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Motion Paths.
In the Add Motion Paths dialog box, under Lines and Curves, click Up.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 20.
On the slide, select the Up motion path, and then do the following: 
Press and hold SHIFT, and then drag the end point (red arrow) of the motion path to the top edge of the slide.
Press and hold Shift, and then drag the starting point (green arrow) of the motion path to the bottom edge of the slide.


To reproduce the animation effects for the text on this slide, do the following:
On the slide, select the text box.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Entrance, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type .5.
Also on the Animations tab, in the Timing group, in the Delay box, type 3.0.
Also on the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Exit, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type .5.
Also on the Animations tab, in the Timing group, in the Delay box, type 8.0.
On the slide, select the text box. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the slide, click in the second text box and edit the text.
On the Animations tab, in the Advanced Animation group, click Animation Pane.
In the Animation Pane, do the following:
Select the entrance animation on the second text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 8.5, and then click OK.
Select the exit animation on the second text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 13.0, and then click OK.
On the slide, select the second text box. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the slide, click in the third text box and edit the text. 
In the Animation Pane, do the following:
Select the entrance animation on the third text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 13.5, and then click OK.
Select the exit animation on the third text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 19.5, and then click OK.
On the slide, press and hold CTRL, and then select the three text boxes. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align Selected Objects.
Click Align Middle.
Click Align Center.

To reproduce the animation effects for the shapes on this slide, do the following:
On the slide, select the rounded rectangle and the group of shapes that form the background of the slide. 
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Emphasis Effects. In the Add Emphasis Effect dialog box, under Basic, click Grow/Shrink.
Also on the Animations tab, in the Timing group, in the Start list, select After Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 2.
On the Animations tab, in the Animation group, click Effect Options, and then click Horizontal.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Exit Effects. In the Add Emphasis Effect dialog box, under Basic, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 1.
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Presenter
Presentation Notes
Animated picture pans in window with fade-in captions
(Advanced)


Tip: For best results, select a high-resolution, vertically oriented picture, where the picture height is larger than the slide height. The picture in the example above is 15” high and 10” wide. (Normal slide dimensions are 7.5” high and 10” wide.)


To reproduce the picture effects on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank. 
On the Insert tab, in the Images group, click Picture. In the Insert Picture dialog box, select a picture, and then click Insert.
Select the picture. Under Picture Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Picture dialog box, resize or crop the image so that the height is set to 15” and the width is set to 10”. To crop the picture, click Crop in the left pane, and in the right pane, under Crop position, enter values into the Height, Width, Left, and Top boxes. To resize the picture, click Size in the left pane, and in the right pane, under Size and rotate, enter values into the Height and Width boxes.
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Top.
Click Align Center. 
The remainder of picture will extend beyond the bottom edge of the slide area. You may need to zoom out to view your slide. To zoom out, on the View tab, in the Zoom group, click Zoom. In the Zoom dialog box, select 33%.


To reproduce the shape effects on this slide, do the following:
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rounded Rectangle (second option from the left). On the slide, drag to draw a rounded rectangle.
Select the rounded rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.5”.
In the Shape Width box, enter 8”.
Also on the Format tab, in the Shape Styles group, do the following:
Click the arrow next to Shape Fill, and then click No Fill.
Click the arrow next to Shape Outline, and then under Theme Colors click White, Background 1 (first row, first option from the left).
Also on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, in the left pane, click Line Style. In the Line Style pane, in the Width box, enter 12.5 pt.
Also in the Format Shape dialog box, in the left pane, click 3-D Format, and then do the following in the 3-D Format pane:
Under Bevel, click the button next to Top, and then under Bevel click Circle (first row, first option from the left).
Under Surface, click the button next to Material, and then under Standard click Warm Matte (second option from the left). Click the button next to Lighting, and then under Cool click Freezing (second option from the left).
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Middle.
Click Align Center.
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle (first option from the left). On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.51”.
In the Shape Width box, enter 10”.
Also on the Format tab, in the Shape Styles group, click the arrow next to Shape Outline, and then click No Outline.
Also on the Format tab, in the Shape Styles group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradients. 
In the Format Shape dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Linear.
Click the button next to Direction, and then click Linear Down (first row, second option from the left). 
Under Gradient stops, click Add gradient stops or Remove gradient stops until two stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop from the left in the slider, and then do the following: 
In the Position box, enter 0%.
Click the button next to Color, and then under Theme Colors click Black, Text 1 (first row, second option from the left).
In the Transparency box, enter 0%. 
Select the second stop from the left in the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 25% (fourth row, second option from the left).
In the Transparency box, enter 0%. 
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide. 
Click Align Top. 
Click Align Center.
Select the rectangle. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the Home tab, in the Drawing group, click Arrange, point to Rotate, and then click Flip Vertical.
Also on the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide. 
Click Align Bottom. 
Click Align Center.
Also on the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle (first option from the left). On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.55”.
In the Shape Width box, enter 1.06”.
Under Drawing Tools, on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, in the left pane, click Line Color. In the Line Color pane, select No line.
Also in the Format Shape dialog box, in the left pane, click Fill. In the Fill pane, select Solid fill, click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 25% (fourth row, second option from the left).
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following: 
Click Align to Slide.
Click Align Right. 
Click Align Middle.
Select the rectangle. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
Select the duplicate rectangle. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Left.
Click Align Middle.
On the Home tab, in the Editing group, click Select, and then click Selection Pane. In the Selection and Visibility pane, select the rounded rectangle.
On the Home tab, in the Drawing group, click Arrange, and then click Bring to Front.
In the Selection and Visibility pane, press and hold CTRL, and then select the rounded rectangle and four rectangles. 
On the Home tab, in the Drawing group, click Arrange, and then click Group.


To reproduce the text effects on this slide, do the following:
On the Insert tab, in the Text group, click Text Box. On the slide, drag to draw a text box.
Type the text you want to appear in the text box, and then select the text. Format the text in the textbox using the following steps:
On the Home tab, in the Font group, choose the Calibri font and a font size of 26.
Click the arrow next to Font Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Paragraph group, click Align Text Left.
Drag the text box to the lower left part of the rounded rectangle. 


To reproduce the animation effects for the picture on this slide, do the following:
On the slide, select the picture.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Entrance, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 2.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Motion Paths.
In the Add Motion Paths dialog box, under Lines and Curves, click Up.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 20.
On the slide, select the Up motion path, and then do the following: 
Press and hold SHIFT, and then drag the end point (red arrow) of the motion path to the top edge of the slide.
Press and hold Shift, and then drag the starting point (green arrow) of the motion path to the bottom edge of the slide.


To reproduce the animation effects for the text on this slide, do the following:
On the slide, select the text box.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Entrance, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type .5.
Also on the Animations tab, in the Timing group, in the Delay box, type 3.0.
Also on the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Exit, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type .5.
Also on the Animations tab, in the Timing group, in the Delay box, type 8.0.
On the slide, select the text box. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the slide, click in the second text box and edit the text.
On the Animations tab, in the Advanced Animation group, click Animation Pane.
In the Animation Pane, do the following:
Select the entrance animation on the second text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 8.5, and then click OK.
Select the exit animation on the second text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 13.0, and then click OK.
On the slide, select the second text box. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the slide, click in the third text box and edit the text. 
In the Animation Pane, do the following:
Select the entrance animation on the third text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 13.5, and then click OK.
Select the exit animation on the third text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 19.5, and then click OK.
On the slide, press and hold CTRL, and then select the three text boxes. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align Selected Objects.
Click Align Middle.
Click Align Center.

To reproduce the animation effects for the shapes on this slide, do the following:
On the slide, select the rounded rectangle and the group of shapes that form the background of the slide. 
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Emphasis Effects. In the Add Emphasis Effect dialog box, under Basic, click Grow/Shrink.
Also on the Animations tab, in the Timing group, in the Start list, select After Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 2.
On the Animations tab, in the Animation group, click Effect Options, and then click Horizontal.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Exit Effects. In the Add Emphasis Effect dialog box, under Basic, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 1.
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Presenter
Presentation Notes
Animated picture pans in window with fade-in captions
(Advanced)


Tip: For best results, select a high-resolution, vertically oriented picture, where the picture height is larger than the slide height. The picture in the example above is 15” high and 10” wide. (Normal slide dimensions are 7.5” high and 10” wide.)


To reproduce the picture effects on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank. 
On the Insert tab, in the Images group, click Picture. In the Insert Picture dialog box, select a picture, and then click Insert.
Select the picture. Under Picture Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Picture dialog box, resize or crop the image so that the height is set to 15” and the width is set to 10”. To crop the picture, click Crop in the left pane, and in the right pane, under Crop position, enter values into the Height, Width, Left, and Top boxes. To resize the picture, click Size in the left pane, and in the right pane, under Size and rotate, enter values into the Height and Width boxes.
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Top.
Click Align Center. 
The remainder of picture will extend beyond the bottom edge of the slide area. You may need to zoom out to view your slide. To zoom out, on the View tab, in the Zoom group, click Zoom. In the Zoom dialog box, select 33%.


To reproduce the shape effects on this slide, do the following:
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rounded Rectangle (second option from the left). On the slide, drag to draw a rounded rectangle.
Select the rounded rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.5”.
In the Shape Width box, enter 8”.
Also on the Format tab, in the Shape Styles group, do the following:
Click the arrow next to Shape Fill, and then click No Fill.
Click the arrow next to Shape Outline, and then under Theme Colors click White, Background 1 (first row, first option from the left).
Also on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, in the left pane, click Line Style. In the Line Style pane, in the Width box, enter 12.5 pt.
Also in the Format Shape dialog box, in the left pane, click 3-D Format, and then do the following in the 3-D Format pane:
Under Bevel, click the button next to Top, and then under Bevel click Circle (first row, first option from the left).
Under Surface, click the button next to Material, and then under Standard click Warm Matte (second option from the left). Click the button next to Lighting, and then under Cool click Freezing (second option from the left).
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Middle.
Click Align Center.
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle (first option from the left). On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.51”.
In the Shape Width box, enter 10”.
Also on the Format tab, in the Shape Styles group, click the arrow next to Shape Outline, and then click No Outline.
Also on the Format tab, in the Shape Styles group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradients. 
In the Format Shape dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Linear.
Click the button next to Direction, and then click Linear Down (first row, second option from the left). 
Under Gradient stops, click Add gradient stops or Remove gradient stops until two stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop from the left in the slider, and then do the following: 
In the Position box, enter 0%.
Click the button next to Color, and then under Theme Colors click Black, Text 1 (first row, second option from the left).
In the Transparency box, enter 0%. 
Select the second stop from the left in the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 25% (fourth row, second option from the left).
In the Transparency box, enter 0%. 
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide. 
Click Align Top. 
Click Align Center.
Select the rectangle. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the Home tab, in the Drawing group, click Arrange, point to Rotate, and then click Flip Vertical.
Also on the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide. 
Click Align Bottom. 
Click Align Center.
Also on the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle (first option from the left). On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.55”.
In the Shape Width box, enter 1.06”.
Under Drawing Tools, on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, in the left pane, click Line Color. In the Line Color pane, select No line.
Also in the Format Shape dialog box, in the left pane, click Fill. In the Fill pane, select Solid fill, click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 25% (fourth row, second option from the left).
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following: 
Click Align to Slide.
Click Align Right. 
Click Align Middle.
Select the rectangle. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
Select the duplicate rectangle. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Left.
Click Align Middle.
On the Home tab, in the Editing group, click Select, and then click Selection Pane. In the Selection and Visibility pane, select the rounded rectangle.
On the Home tab, in the Drawing group, click Arrange, and then click Bring to Front.
In the Selection and Visibility pane, press and hold CTRL, and then select the rounded rectangle and four rectangles. 
On the Home tab, in the Drawing group, click Arrange, and then click Group.


To reproduce the text effects on this slide, do the following:
On the Insert tab, in the Text group, click Text Box. On the slide, drag to draw a text box.
Type the text you want to appear in the text box, and then select the text. Format the text in the textbox using the following steps:
On the Home tab, in the Font group, choose the Calibri font and a font size of 26.
Click the arrow next to Font Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Paragraph group, click Align Text Left.
Drag the text box to the lower left part of the rounded rectangle. 


To reproduce the animation effects for the picture on this slide, do the following:
On the slide, select the picture.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Entrance, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 2.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Motion Paths.
In the Add Motion Paths dialog box, under Lines and Curves, click Up.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 20.
On the slide, select the Up motion path, and then do the following: 
Press and hold SHIFT, and then drag the end point (red arrow) of the motion path to the top edge of the slide.
Press and hold Shift, and then drag the starting point (green arrow) of the motion path to the bottom edge of the slide.


To reproduce the animation effects for the text on this slide, do the following:
On the slide, select the text box.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Entrance, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type .5.
Also on the Animations tab, in the Timing group, in the Delay box, type 3.0.
Also on the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Exit, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type .5.
Also on the Animations tab, in the Timing group, in the Delay box, type 8.0.
On the slide, select the text box. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the slide, click in the second text box and edit the text.
On the Animations tab, in the Advanced Animation group, click Animation Pane.
In the Animation Pane, do the following:
Select the entrance animation on the second text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 8.5, and then click OK.
Select the exit animation on the second text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 13.0, and then click OK.
On the slide, select the second text box. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the slide, click in the third text box and edit the text. 
In the Animation Pane, do the following:
Select the entrance animation on the third text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 13.5, and then click OK.
Select the exit animation on the third text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 19.5, and then click OK.
On the slide, press and hold CTRL, and then select the three text boxes. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align Selected Objects.
Click Align Middle.
Click Align Center.

To reproduce the animation effects for the shapes on this slide, do the following:
On the slide, select the rounded rectangle and the group of shapes that form the background of the slide. 
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Emphasis Effects. In the Add Emphasis Effect dialog box, under Basic, click Grow/Shrink.
Also on the Animations tab, in the Timing group, in the Start list, select After Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 2.
On the Animations tab, in the Animation group, click Effect Options, and then click Horizontal.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Exit Effects. In the Add Emphasis Effect dialog box, under Basic, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 1.
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Presenter
Presentation Notes
Animated picture pans in window with fade-in captions
(Advanced)


Tip: For best results, select a high-resolution, vertically oriented picture, where the picture height is larger than the slide height. The picture in the example above is 15” high and 10” wide. (Normal slide dimensions are 7.5” high and 10” wide.)


To reproduce the picture effects on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank. 
On the Insert tab, in the Images group, click Picture. In the Insert Picture dialog box, select a picture, and then click Insert.
Select the picture. Under Picture Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Picture dialog box, resize or crop the image so that the height is set to 15” and the width is set to 10”. To crop the picture, click Crop in the left pane, and in the right pane, under Crop position, enter values into the Height, Width, Left, and Top boxes. To resize the picture, click Size in the left pane, and in the right pane, under Size and rotate, enter values into the Height and Width boxes.
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Top.
Click Align Center. 
The remainder of picture will extend beyond the bottom edge of the slide area. You may need to zoom out to view your slide. To zoom out, on the View tab, in the Zoom group, click Zoom. In the Zoom dialog box, select 33%.


To reproduce the shape effects on this slide, do the following:
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rounded Rectangle (second option from the left). On the slide, drag to draw a rounded rectangle.
Select the rounded rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.5”.
In the Shape Width box, enter 8”.
Also on the Format tab, in the Shape Styles group, do the following:
Click the arrow next to Shape Fill, and then click No Fill.
Click the arrow next to Shape Outline, and then under Theme Colors click White, Background 1 (first row, first option from the left).
Also on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, in the left pane, click Line Style. In the Line Style pane, in the Width box, enter 12.5 pt.
Also in the Format Shape dialog box, in the left pane, click 3-D Format, and then do the following in the 3-D Format pane:
Under Bevel, click the button next to Top, and then under Bevel click Circle (first row, first option from the left).
Under Surface, click the button next to Material, and then under Standard click Warm Matte (second option from the left). Click the button next to Lighting, and then under Cool click Freezing (second option from the left).
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Middle.
Click Align Center.
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle (first option from the left). On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.51”.
In the Shape Width box, enter 10”.
Also on the Format tab, in the Shape Styles group, click the arrow next to Shape Outline, and then click No Outline.
Also on the Format tab, in the Shape Styles group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradients. 
In the Format Shape dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Linear.
Click the button next to Direction, and then click Linear Down (first row, second option from the left). 
Under Gradient stops, click Add gradient stops or Remove gradient stops until two stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop from the left in the slider, and then do the following: 
In the Position box, enter 0%.
Click the button next to Color, and then under Theme Colors click Black, Text 1 (first row, second option from the left).
In the Transparency box, enter 0%. 
Select the second stop from the left in the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 25% (fourth row, second option from the left).
In the Transparency box, enter 0%. 
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide. 
Click Align Top. 
Click Align Center.
Select the rectangle. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the Home tab, in the Drawing group, click Arrange, point to Rotate, and then click Flip Vertical.
Also on the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide. 
Click Align Bottom. 
Click Align Center.
Also on the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle (first option from the left). On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.55”.
In the Shape Width box, enter 1.06”.
Under Drawing Tools, on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, in the left pane, click Line Color. In the Line Color pane, select No line.
Also in the Format Shape dialog box, in the left pane, click Fill. In the Fill pane, select Solid fill, click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 25% (fourth row, second option from the left).
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following: 
Click Align to Slide.
Click Align Right. 
Click Align Middle.
Select the rectangle. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
Select the duplicate rectangle. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Left.
Click Align Middle.
On the Home tab, in the Editing group, click Select, and then click Selection Pane. In the Selection and Visibility pane, select the rounded rectangle.
On the Home tab, in the Drawing group, click Arrange, and then click Bring to Front.
In the Selection and Visibility pane, press and hold CTRL, and then select the rounded rectangle and four rectangles. 
On the Home tab, in the Drawing group, click Arrange, and then click Group.


To reproduce the text effects on this slide, do the following:
On the Insert tab, in the Text group, click Text Box. On the slide, drag to draw a text box.
Type the text you want to appear in the text box, and then select the text. Format the text in the textbox using the following steps:
On the Home tab, in the Font group, choose the Calibri font and a font size of 26.
Click the arrow next to Font Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Paragraph group, click Align Text Left.
Drag the text box to the lower left part of the rounded rectangle. 


To reproduce the animation effects for the picture on this slide, do the following:
On the slide, select the picture.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Entrance, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 2.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Motion Paths.
In the Add Motion Paths dialog box, under Lines and Curves, click Up.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 20.
On the slide, select the Up motion path, and then do the following: 
Press and hold SHIFT, and then drag the end point (red arrow) of the motion path to the top edge of the slide.
Press and hold Shift, and then drag the starting point (green arrow) of the motion path to the bottom edge of the slide.


To reproduce the animation effects for the text on this slide, do the following:
On the slide, select the text box.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Entrance, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type .5.
Also on the Animations tab, in the Timing group, in the Delay box, type 3.0.
Also on the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Exit, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type .5.
Also on the Animations tab, in the Timing group, in the Delay box, type 8.0.
On the slide, select the text box. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the slide, click in the second text box and edit the text.
On the Animations tab, in the Advanced Animation group, click Animation Pane.
In the Animation Pane, do the following:
Select the entrance animation on the second text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 8.5, and then click OK.
Select the exit animation on the second text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 13.0, and then click OK.
On the slide, select the second text box. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the slide, click in the third text box and edit the text. 
In the Animation Pane, do the following:
Select the entrance animation on the third text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 13.5, and then click OK.
Select the exit animation on the third text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 19.5, and then click OK.
On the slide, press and hold CTRL, and then select the three text boxes. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align Selected Objects.
Click Align Middle.
Click Align Center.

To reproduce the animation effects for the shapes on this slide, do the following:
On the slide, select the rounded rectangle and the group of shapes that form the background of the slide. 
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Emphasis Effects. In the Add Emphasis Effect dialog box, under Basic, click Grow/Shrink.
Also on the Animations tab, in the Timing group, in the Start list, select After Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 2.
On the Animations tab, in the Animation group, click Effect Options, and then click Horizontal.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Exit Effects. In the Add Emphasis Effect dialog box, under Basic, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 1.
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Presenter
Presentation Notes
Animated picture pans in window with fade-in captions
(Advanced)


Tip: For best results, select a high-resolution, vertically oriented picture, where the picture height is larger than the slide height. The picture in the example above is 15” high and 10” wide. (Normal slide dimensions are 7.5” high and 10” wide.)


To reproduce the picture effects on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank. 
On the Insert tab, in the Images group, click Picture. In the Insert Picture dialog box, select a picture, and then click Insert.
Select the picture. Under Picture Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Picture dialog box, resize or crop the image so that the height is set to 15” and the width is set to 10”. To crop the picture, click Crop in the left pane, and in the right pane, under Crop position, enter values into the Height, Width, Left, and Top boxes. To resize the picture, click Size in the left pane, and in the right pane, under Size and rotate, enter values into the Height and Width boxes.
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Top.
Click Align Center. 
The remainder of picture will extend beyond the bottom edge of the slide area. You may need to zoom out to view your slide. To zoom out, on the View tab, in the Zoom group, click Zoom. In the Zoom dialog box, select 33%.


To reproduce the shape effects on this slide, do the following:
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rounded Rectangle (second option from the left). On the slide, drag to draw a rounded rectangle.
Select the rounded rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.5”.
In the Shape Width box, enter 8”.
Also on the Format tab, in the Shape Styles group, do the following:
Click the arrow next to Shape Fill, and then click No Fill.
Click the arrow next to Shape Outline, and then under Theme Colors click White, Background 1 (first row, first option from the left).
Also on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, in the left pane, click Line Style. In the Line Style pane, in the Width box, enter 12.5 pt.
Also in the Format Shape dialog box, in the left pane, click 3-D Format, and then do the following in the 3-D Format pane:
Under Bevel, click the button next to Top, and then under Bevel click Circle (first row, first option from the left).
Under Surface, click the button next to Material, and then under Standard click Warm Matte (second option from the left). Click the button next to Lighting, and then under Cool click Freezing (second option from the left).
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Middle.
Click Align Center.
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle (first option from the left). On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.51”.
In the Shape Width box, enter 10”.
Also on the Format tab, in the Shape Styles group, click the arrow next to Shape Outline, and then click No Outline.
Also on the Format tab, in the Shape Styles group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradients. 
In the Format Shape dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Linear.
Click the button next to Direction, and then click Linear Down (first row, second option from the left). 
Under Gradient stops, click Add gradient stops or Remove gradient stops until two stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop from the left in the slider, and then do the following: 
In the Position box, enter 0%.
Click the button next to Color, and then under Theme Colors click Black, Text 1 (first row, second option from the left).
In the Transparency box, enter 0%. 
Select the second stop from the left in the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 25% (fourth row, second option from the left).
In the Transparency box, enter 0%. 
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide. 
Click Align Top. 
Click Align Center.
Select the rectangle. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the Home tab, in the Drawing group, click Arrange, point to Rotate, and then click Flip Vertical.
Also on the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide. 
Click Align Bottom. 
Click Align Center.
Also on the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle (first option from the left). On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.55”.
In the Shape Width box, enter 1.06”.
Under Drawing Tools, on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, in the left pane, click Line Color. In the Line Color pane, select No line.
Also in the Format Shape dialog box, in the left pane, click Fill. In the Fill pane, select Solid fill, click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 25% (fourth row, second option from the left).
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following: 
Click Align to Slide.
Click Align Right. 
Click Align Middle.
Select the rectangle. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
Select the duplicate rectangle. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Left.
Click Align Middle.
On the Home tab, in the Editing group, click Select, and then click Selection Pane. In the Selection and Visibility pane, select the rounded rectangle.
On the Home tab, in the Drawing group, click Arrange, and then click Bring to Front.
In the Selection and Visibility pane, press and hold CTRL, and then select the rounded rectangle and four rectangles. 
On the Home tab, in the Drawing group, click Arrange, and then click Group.


To reproduce the text effects on this slide, do the following:
On the Insert tab, in the Text group, click Text Box. On the slide, drag to draw a text box.
Type the text you want to appear in the text box, and then select the text. Format the text in the textbox using the following steps:
On the Home tab, in the Font group, choose the Calibri font and a font size of 26.
Click the arrow next to Font Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Paragraph group, click Align Text Left.
Drag the text box to the lower left part of the rounded rectangle. 


To reproduce the animation effects for the picture on this slide, do the following:
On the slide, select the picture.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Entrance, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 2.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Motion Paths.
In the Add Motion Paths dialog box, under Lines and Curves, click Up.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 20.
On the slide, select the Up motion path, and then do the following: 
Press and hold SHIFT, and then drag the end point (red arrow) of the motion path to the top edge of the slide.
Press and hold Shift, and then drag the starting point (green arrow) of the motion path to the bottom edge of the slide.


To reproduce the animation effects for the text on this slide, do the following:
On the slide, select the text box.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Entrance, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type .5.
Also on the Animations tab, in the Timing group, in the Delay box, type 3.0.
Also on the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Exit, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type .5.
Also on the Animations tab, in the Timing group, in the Delay box, type 8.0.
On the slide, select the text box. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the slide, click in the second text box and edit the text.
On the Animations tab, in the Advanced Animation group, click Animation Pane.
In the Animation Pane, do the following:
Select the entrance animation on the second text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 8.5, and then click OK.
Select the exit animation on the second text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 13.0, and then click OK.
On the slide, select the second text box. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the slide, click in the third text box and edit the text. 
In the Animation Pane, do the following:
Select the entrance animation on the third text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 13.5, and then click OK.
Select the exit animation on the third text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 19.5, and then click OK.
On the slide, press and hold CTRL, and then select the three text boxes. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align Selected Objects.
Click Align Middle.
Click Align Center.

To reproduce the animation effects for the shapes on this slide, do the following:
On the slide, select the rounded rectangle and the group of shapes that form the background of the slide. 
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Emphasis Effects. In the Add Emphasis Effect dialog box, under Basic, click Grow/Shrink.
Also on the Animations tab, in the Timing group, in the Start list, select After Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 2.
On the Animations tab, in the Animation group, click Effect Options, and then click Horizontal.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Exit Effects. In the Add Emphasis Effect dialog box, under Basic, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 1.
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Presenter
Presentation Notes
Animated picture pans in window with fade-in captions
(Advanced)


Tip: For best results, select a high-resolution, vertically oriented picture, where the picture height is larger than the slide height. The picture in the example above is 15” high and 10” wide. (Normal slide dimensions are 7.5” high and 10” wide.)


To reproduce the picture effects on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank. 
On the Insert tab, in the Images group, click Picture. In the Insert Picture dialog box, select a picture, and then click Insert.
Select the picture. Under Picture Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Picture dialog box, resize or crop the image so that the height is set to 15” and the width is set to 10”. To crop the picture, click Crop in the left pane, and in the right pane, under Crop position, enter values into the Height, Width, Left, and Top boxes. To resize the picture, click Size in the left pane, and in the right pane, under Size and rotate, enter values into the Height and Width boxes.
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Top.
Click Align Center. 
The remainder of picture will extend beyond the bottom edge of the slide area. You may need to zoom out to view your slide. To zoom out, on the View tab, in the Zoom group, click Zoom. In the Zoom dialog box, select 33%.


To reproduce the shape effects on this slide, do the following:
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rounded Rectangle (second option from the left). On the slide, drag to draw a rounded rectangle.
Select the rounded rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.5”.
In the Shape Width box, enter 8”.
Also on the Format tab, in the Shape Styles group, do the following:
Click the arrow next to Shape Fill, and then click No Fill.
Click the arrow next to Shape Outline, and then under Theme Colors click White, Background 1 (first row, first option from the left).
Also on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, in the left pane, click Line Style. In the Line Style pane, in the Width box, enter 12.5 pt.
Also in the Format Shape dialog box, in the left pane, click 3-D Format, and then do the following in the 3-D Format pane:
Under Bevel, click the button next to Top, and then under Bevel click Circle (first row, first option from the left).
Under Surface, click the button next to Material, and then under Standard click Warm Matte (second option from the left). Click the button next to Lighting, and then under Cool click Freezing (second option from the left).
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Middle.
Click Align Center.
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle (first option from the left). On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.51”.
In the Shape Width box, enter 10”.
Also on the Format tab, in the Shape Styles group, click the arrow next to Shape Outline, and then click No Outline.
Also on the Format tab, in the Shape Styles group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradients. 
In the Format Shape dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Linear.
Click the button next to Direction, and then click Linear Down (first row, second option from the left). 
Under Gradient stops, click Add gradient stops or Remove gradient stops until two stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop from the left in the slider, and then do the following: 
In the Position box, enter 0%.
Click the button next to Color, and then under Theme Colors click Black, Text 1 (first row, second option from the left).
In the Transparency box, enter 0%. 
Select the second stop from the left in the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 25% (fourth row, second option from the left).
In the Transparency box, enter 0%. 
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide. 
Click Align Top. 
Click Align Center.
Select the rectangle. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the Home tab, in the Drawing group, click Arrange, point to Rotate, and then click Flip Vertical.
Also on the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide. 
Click Align Bottom. 
Click Align Center.
Also on the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle (first option from the left). On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.55”.
In the Shape Width box, enter 1.06”.
Under Drawing Tools, on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, in the left pane, click Line Color. In the Line Color pane, select No line.
Also in the Format Shape dialog box, in the left pane, click Fill. In the Fill pane, select Solid fill, click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 25% (fourth row, second option from the left).
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following: 
Click Align to Slide.
Click Align Right. 
Click Align Middle.
Select the rectangle. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
Select the duplicate rectangle. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Left.
Click Align Middle.
On the Home tab, in the Editing group, click Select, and then click Selection Pane. In the Selection and Visibility pane, select the rounded rectangle.
On the Home tab, in the Drawing group, click Arrange, and then click Bring to Front.
In the Selection and Visibility pane, press and hold CTRL, and then select the rounded rectangle and four rectangles. 
On the Home tab, in the Drawing group, click Arrange, and then click Group.


To reproduce the text effects on this slide, do the following:
On the Insert tab, in the Text group, click Text Box. On the slide, drag to draw a text box.
Type the text you want to appear in the text box, and then select the text. Format the text in the textbox using the following steps:
On the Home tab, in the Font group, choose the Calibri font and a font size of 26.
Click the arrow next to Font Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Paragraph group, click Align Text Left.
Drag the text box to the lower left part of the rounded rectangle. 


To reproduce the animation effects for the picture on this slide, do the following:
On the slide, select the picture.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Entrance, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 2.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Motion Paths.
In the Add Motion Paths dialog box, under Lines and Curves, click Up.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 20.
On the slide, select the Up motion path, and then do the following: 
Press and hold SHIFT, and then drag the end point (red arrow) of the motion path to the top edge of the slide.
Press and hold Shift, and then drag the starting point (green arrow) of the motion path to the bottom edge of the slide.


To reproduce the animation effects for the text on this slide, do the following:
On the slide, select the text box.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Entrance, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type .5.
Also on the Animations tab, in the Timing group, in the Delay box, type 3.0.
Also on the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Exit, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type .5.
Also on the Animations tab, in the Timing group, in the Delay box, type 8.0.
On the slide, select the text box. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the slide, click in the second text box and edit the text.
On the Animations tab, in the Advanced Animation group, click Animation Pane.
In the Animation Pane, do the following:
Select the entrance animation on the second text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 8.5, and then click OK.
Select the exit animation on the second text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 13.0, and then click OK.
On the slide, select the second text box. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the slide, click in the third text box and edit the text. 
In the Animation Pane, do the following:
Select the entrance animation on the third text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 13.5, and then click OK.
Select the exit animation on the third text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 19.5, and then click OK.
On the slide, press and hold CTRL, and then select the three text boxes. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align Selected Objects.
Click Align Middle.
Click Align Center.

To reproduce the animation effects for the shapes on this slide, do the following:
On the slide, select the rounded rectangle and the group of shapes that form the background of the slide. 
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Emphasis Effects. In the Add Emphasis Effect dialog box, under Basic, click Grow/Shrink.
Also on the Animations tab, in the Timing group, in the Start list, select After Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 2.
On the Animations tab, in the Animation group, click Effect Options, and then click Horizontal.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Exit Effects. In the Add Emphasis Effect dialog box, under Basic, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 1.
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Presenter
Presentation Notes
Animated picture pans in window with fade-in captions
(Advanced)


Tip: For best results, select a high-resolution, vertically oriented picture, where the picture height is larger than the slide height. The picture in the example above is 15” high and 10” wide. (Normal slide dimensions are 7.5” high and 10” wide.)


To reproduce the picture effects on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank. 
On the Insert tab, in the Images group, click Picture. In the Insert Picture dialog box, select a picture, and then click Insert.
Select the picture. Under Picture Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Picture dialog box, resize or crop the image so that the height is set to 15” and the width is set to 10”. To crop the picture, click Crop in the left pane, and in the right pane, under Crop position, enter values into the Height, Width, Left, and Top boxes. To resize the picture, click Size in the left pane, and in the right pane, under Size and rotate, enter values into the Height and Width boxes.
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Top.
Click Align Center. 
The remainder of picture will extend beyond the bottom edge of the slide area. You may need to zoom out to view your slide. To zoom out, on the View tab, in the Zoom group, click Zoom. In the Zoom dialog box, select 33%.


To reproduce the shape effects on this slide, do the following:
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rounded Rectangle (second option from the left). On the slide, drag to draw a rounded rectangle.
Select the rounded rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.5”.
In the Shape Width box, enter 8”.
Also on the Format tab, in the Shape Styles group, do the following:
Click the arrow next to Shape Fill, and then click No Fill.
Click the arrow next to Shape Outline, and then under Theme Colors click White, Background 1 (first row, first option from the left).
Also on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, in the left pane, click Line Style. In the Line Style pane, in the Width box, enter 12.5 pt.
Also in the Format Shape dialog box, in the left pane, click 3-D Format, and then do the following in the 3-D Format pane:
Under Bevel, click the button next to Top, and then under Bevel click Circle (first row, first option from the left).
Under Surface, click the button next to Material, and then under Standard click Warm Matte (second option from the left). Click the button next to Lighting, and then under Cool click Freezing (second option from the left).
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Middle.
Click Align Center.
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle (first option from the left). On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.51”.
In the Shape Width box, enter 10”.
Also on the Format tab, in the Shape Styles group, click the arrow next to Shape Outline, and then click No Outline.
Also on the Format tab, in the Shape Styles group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradients. 
In the Format Shape dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Linear.
Click the button next to Direction, and then click Linear Down (first row, second option from the left). 
Under Gradient stops, click Add gradient stops or Remove gradient stops until two stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop from the left in the slider, and then do the following: 
In the Position box, enter 0%.
Click the button next to Color, and then under Theme Colors click Black, Text 1 (first row, second option from the left).
In the Transparency box, enter 0%. 
Select the second stop from the left in the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 25% (fourth row, second option from the left).
In the Transparency box, enter 0%. 
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide. 
Click Align Top. 
Click Align Center.
Select the rectangle. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the Home tab, in the Drawing group, click Arrange, point to Rotate, and then click Flip Vertical.
Also on the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide. 
Click Align Bottom. 
Click Align Center.
Also on the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle (first option from the left). On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.55”.
In the Shape Width box, enter 1.06”.
Under Drawing Tools, on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, in the left pane, click Line Color. In the Line Color pane, select No line.
Also in the Format Shape dialog box, in the left pane, click Fill. In the Fill pane, select Solid fill, click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 25% (fourth row, second option from the left).
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following: 
Click Align to Slide.
Click Align Right. 
Click Align Middle.
Select the rectangle. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
Select the duplicate rectangle. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Left.
Click Align Middle.
On the Home tab, in the Editing group, click Select, and then click Selection Pane. In the Selection and Visibility pane, select the rounded rectangle.
On the Home tab, in the Drawing group, click Arrange, and then click Bring to Front.
In the Selection and Visibility pane, press and hold CTRL, and then select the rounded rectangle and four rectangles. 
On the Home tab, in the Drawing group, click Arrange, and then click Group.


To reproduce the text effects on this slide, do the following:
On the Insert tab, in the Text group, click Text Box. On the slide, drag to draw a text box.
Type the text you want to appear in the text box, and then select the text. Format the text in the textbox using the following steps:
On the Home tab, in the Font group, choose the Calibri font and a font size of 26.
Click the arrow next to Font Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Paragraph group, click Align Text Left.
Drag the text box to the lower left part of the rounded rectangle. 


To reproduce the animation effects for the picture on this slide, do the following:
On the slide, select the picture.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Entrance, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 2.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Motion Paths.
In the Add Motion Paths dialog box, under Lines and Curves, click Up.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 20.
On the slide, select the Up motion path, and then do the following: 
Press and hold SHIFT, and then drag the end point (red arrow) of the motion path to the top edge of the slide.
Press and hold Shift, and then drag the starting point (green arrow) of the motion path to the bottom edge of the slide.


To reproduce the animation effects for the text on this slide, do the following:
On the slide, select the text box.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Entrance, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type .5.
Also on the Animations tab, in the Timing group, in the Delay box, type 3.0.
Also on the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Exit, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type .5.
Also on the Animations tab, in the Timing group, in the Delay box, type 8.0.
On the slide, select the text box. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the slide, click in the second text box and edit the text.
On the Animations tab, in the Advanced Animation group, click Animation Pane.
In the Animation Pane, do the following:
Select the entrance animation on the second text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 8.5, and then click OK.
Select the exit animation on the second text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 13.0, and then click OK.
On the slide, select the second text box. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the slide, click in the third text box and edit the text. 
In the Animation Pane, do the following:
Select the entrance animation on the third text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 13.5, and then click OK.
Select the exit animation on the third text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 19.5, and then click OK.
On the slide, press and hold CTRL, and then select the three text boxes. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align Selected Objects.
Click Align Middle.
Click Align Center.

To reproduce the animation effects for the shapes on this slide, do the following:
On the slide, select the rounded rectangle and the group of shapes that form the background of the slide. 
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Emphasis Effects. In the Add Emphasis Effect dialog box, under Basic, click Grow/Shrink.
Also on the Animations tab, in the Timing group, in the Start list, select After Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 2.
On the Animations tab, in the Animation group, click Effect Options, and then click Horizontal.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Exit Effects. In the Add Emphasis Effect dialog box, under Basic, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 1.
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Presenter
Presentation Notes
Animated picture pans in window with fade-in captions
(Advanced)


Tip: For best results, select a high-resolution, vertically oriented picture, where the picture height is larger than the slide height. The picture in the example above is 15” high and 10” wide. (Normal slide dimensions are 7.5” high and 10” wide.)


To reproduce the picture effects on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank. 
On the Insert tab, in the Images group, click Picture. In the Insert Picture dialog box, select a picture, and then click Insert.
Select the picture. Under Picture Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Picture dialog box, resize or crop the image so that the height is set to 15” and the width is set to 10”. To crop the picture, click Crop in the left pane, and in the right pane, under Crop position, enter values into the Height, Width, Left, and Top boxes. To resize the picture, click Size in the left pane, and in the right pane, under Size and rotate, enter values into the Height and Width boxes.
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Top.
Click Align Center. 
The remainder of picture will extend beyond the bottom edge of the slide area. You may need to zoom out to view your slide. To zoom out, on the View tab, in the Zoom group, click Zoom. In the Zoom dialog box, select 33%.


To reproduce the shape effects on this slide, do the following:
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rounded Rectangle (second option from the left). On the slide, drag to draw a rounded rectangle.
Select the rounded rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.5”.
In the Shape Width box, enter 8”.
Also on the Format tab, in the Shape Styles group, do the following:
Click the arrow next to Shape Fill, and then click No Fill.
Click the arrow next to Shape Outline, and then under Theme Colors click White, Background 1 (first row, first option from the left).
Also on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, in the left pane, click Line Style. In the Line Style pane, in the Width box, enter 12.5 pt.
Also in the Format Shape dialog box, in the left pane, click 3-D Format, and then do the following in the 3-D Format pane:
Under Bevel, click the button next to Top, and then under Bevel click Circle (first row, first option from the left).
Under Surface, click the button next to Material, and then under Standard click Warm Matte (second option from the left). Click the button next to Lighting, and then under Cool click Freezing (second option from the left).
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Middle.
Click Align Center.
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle (first option from the left). On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.51”.
In the Shape Width box, enter 10”.
Also on the Format tab, in the Shape Styles group, click the arrow next to Shape Outline, and then click No Outline.
Also on the Format tab, in the Shape Styles group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradients. 
In the Format Shape dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Linear.
Click the button next to Direction, and then click Linear Down (first row, second option from the left). 
Under Gradient stops, click Add gradient stops or Remove gradient stops until two stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop from the left in the slider, and then do the following: 
In the Position box, enter 0%.
Click the button next to Color, and then under Theme Colors click Black, Text 1 (first row, second option from the left).
In the Transparency box, enter 0%. 
Select the second stop from the left in the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 25% (fourth row, second option from the left).
In the Transparency box, enter 0%. 
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide. 
Click Align Top. 
Click Align Center.
Select the rectangle. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the Home tab, in the Drawing group, click Arrange, point to Rotate, and then click Flip Vertical.
Also on the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide. 
Click Align Bottom. 
Click Align Center.
Also on the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle (first option from the left). On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2.55”.
In the Shape Width box, enter 1.06”.
Under Drawing Tools, on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, in the left pane, click Line Color. In the Line Color pane, select No line.
Also in the Format Shape dialog box, in the left pane, click Fill. In the Fill pane, select Solid fill, click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 25% (fourth row, second option from the left).
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following: 
Click Align to Slide.
Click Align Right. 
Click Align Middle.
Select the rectangle. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
Select the duplicate rectangle. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Left.
Click Align Middle.
On the Home tab, in the Editing group, click Select, and then click Selection Pane. In the Selection and Visibility pane, select the rounded rectangle.
On the Home tab, in the Drawing group, click Arrange, and then click Bring to Front.
In the Selection and Visibility pane, press and hold CTRL, and then select the rounded rectangle and four rectangles. 
On the Home tab, in the Drawing group, click Arrange, and then click Group.


To reproduce the text effects on this slide, do the following:
On the Insert tab, in the Text group, click Text Box. On the slide, drag to draw a text box.
Type the text you want to appear in the text box, and then select the text. Format the text in the textbox using the following steps:
On the Home tab, in the Font group, choose the Calibri font and a font size of 26.
Click the arrow next to Font Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Paragraph group, click Align Text Left.
Drag the text box to the lower left part of the rounded rectangle. 


To reproduce the animation effects for the picture on this slide, do the following:
On the slide, select the picture.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Entrance, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 2.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Motion Paths.
In the Add Motion Paths dialog box, under Lines and Curves, click Up.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 20.
On the slide, select the Up motion path, and then do the following: 
Press and hold SHIFT, and then drag the end point (red arrow) of the motion path to the top edge of the slide.
Press and hold Shift, and then drag the starting point (green arrow) of the motion path to the bottom edge of the slide.


To reproduce the animation effects for the text on this slide, do the following:
On the slide, select the text box.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Entrance, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type .5.
Also on the Animations tab, in the Timing group, in the Delay box, type 3.0.
Also on the Animations tab, in the Advanced Animation group, click Add Animation, and then, under Exit, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type .5.
Also on the Animations tab, in the Timing group, in the Delay box, type 8.0.
On the slide, select the text box. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the slide, click in the second text box and edit the text.
On the Animations tab, in the Advanced Animation group, click Animation Pane.
In the Animation Pane, do the following:
Select the entrance animation on the second text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 8.5, and then click OK.
Select the exit animation on the second text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 13.0, and then click OK.
On the slide, select the second text box. On the Home tab, in the Clipboard group, click the arrow next to Copy, and then click Duplicate.
On the slide, click in the third text box and edit the text. 
In the Animation Pane, do the following:
Select the entrance animation on the third text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 13.5, and then click OK.
Select the exit animation on the third text box. Click the arrow to the right of the effect, and then click Timing. In the Fade dialog box, on the Timing tab, in the Delay box, enter 19.5, and then click OK.
On the slide, press and hold CTRL, and then select the three text boxes. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align Selected Objects.
Click Align Middle.
Click Align Center.

To reproduce the animation effects for the shapes on this slide, do the following:
On the slide, select the rounded rectangle and the group of shapes that form the background of the slide. 
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Emphasis Effects. In the Add Emphasis Effect dialog box, under Basic, click Grow/Shrink.
Also on the Animations tab, in the Timing group, in the Start list, select After Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 2.
On the Animations tab, in the Animation group, click Effect Options, and then click Horizontal.
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Exit Effects. In the Add Emphasis Effect dialog box, under Basic, click Fade.
Also on the Animations tab, in the Timing group, in the Start list, select With Previous.
Also on the Animations tab, in the Timing group, in the Duration box, type 1.
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